Resultados 1 al 5 de 5
  1. #1
    Avatar de el_cid
    Fecha de ingreso
    13 jul, 09
    Ubicación
    Madrid
    Edad
    33
    Mensajes
    7

    Bateria rom Laurentius

    Lo dicho, hara 15 días que tengo la rom instalada y los primeros 10 días sin ningun tipo de problema, pero llevo un 4 o 5 días que es cargar la bateria y a la mañana siguiente ya la tengo que enchufar otra vez, es normal? he de decir que no tengo tarifa de internet y el uso que le estoy dando es muy bajo, un saludo y gracias

    Temas Similares en HTCSpain:
  2. Bateria o3d - [david206206]

  3. Sponsored Links
  4. #2
    Avatar de txusman
    Fecha de ingreso
    21 ene, 09
    Mensajes
    17
    Hola, yo he tenido ese mismo problema con algunas roms. Lo solucioné desactivando el smartlock, pero no se si esa rom lo lleva. Si lo tienes, haz la prueba. Espero te funcione, saludos.

  5. #3
    Avatar de el_cid
    Fecha de ingreso
    13 jul, 09
    Ubicación
    Madrid
    Edad
    33
    Mensajes
    7
    Hola, gracias por la respuesta, ojeando un poco por ahi, hay gente que ha tenido el mismo problema, en la barra de arriba me aparece el simbolo del 3g, aveces con el fondo en negro y otras con el fondo en rojo, por lo que he leido para que gaste menos batería tengo que desconectar la conexion 3g y me tendría que aparecer una H, de hspa.¿como lo hago?

    En cuanto a lo del smartlock, no tengo ni idea de como desactivarlo, soy muy muy novato, si me hechas una mano te lo agradecería, un saludo y gracias de nuevo

  6. #4
    Avatar de txusman
    Fecha de ingreso
    21 ene, 09
    Mensajes
    17
    la configuracion del smartlock yo la tengo en la ultima pestaña, la de la derecha del todo, entras en otros ajustes, y ahí te aparece un menú con acceso a varias configuraciones. pues entra en smartlock y desactiva todo.
    Este programa es el deslizador que tienes que mover para desbloquear el telefono cuando lo enciendes.

    Si el problema es ese, que yo creo que puede ser, no te va a hacer falta lo del 3g, a mi me dura la bateria unos 4 o 5 dias usandolo solo en plan telefono.
    Saludos

  7. #5
    Avatar de el_cid
    Fecha de ingreso
    13 jul, 09
    Ubicación
    Madrid
    Edad
    33
    Mensajes
    7
    Hola, rescato el hilo, porque despues de volver a instalar la rom, abra pasado 20 días mas o menos y otra vez estoy igual, se me muere la bateria en un día, alguna idea?