Resultados 1 al 3 de 3
  1. #1
    Avatar de lu8edb
    Fecha de ingreso
    09 jun, 10
    Ubicación
    Martin Coronado, Argentina
    Mensajes
    8

    Bluetooth no engancha con pioneer

    Hace 1 semana compre un I900L , estaba chocho con este equipo , pero ... no puedo hacer que funcione correctamente con mi pioneer en el coche ( deh9850 bt) , el pioneer no lo detecta , o si lo hace me da error en la clave ( 0000) ,y si se conecta solo lo hace la parte de phone y no la parte de audio. Le puse un LG kp570 y tarda segundos en conectarse y ni siquiera le tengo que poner la clave , lo reconoce solito. ¿ alguien puede darme una ayuda con esto ? estoy muy desilusionado con esto que ocurre. Muchas gracias

    Temas Similares en HTCSpain:
  2. pioneer AVIC-F1BT - [gemma99]
  3. Pioneer AVIC-F910BT - [ca229872]
  4. Se engancha la página al contestar tema. - [nebot]
  5. pioneer AVIC-F10BT - [gemma99]
  6. Con el Parrot 3100 emparejado no engancha la antena GPS - [Aslher]

  7. Sponsored Links
  8. #2
    Avatar de ruja
    Fecha de ingreso
    02 mar, 09
    Ubicación
    Sevilla
    Mensajes
    153
    Cita Iniciado por lu8edb Ver mensaje
    Hace 1 semana compre un I900L , estaba chocho con este equipo , pero ... no puedo hacer que funcione correctamente con mi pioneer en el coche ( deh9850 bt) , el pioneer no lo detecta , o si lo hace me da error en la clave ( 0000) ,y si se conecta solo lo hace la parte de phone y no la parte de audio. Le puse un LG kp570 y tarda segundos en conectarse y ni siquiera le tengo que poner la clave , lo reconoce solito. ¿ alguien puede darme una ayuda con esto ? estoy muy desilusionado con esto que ocurre. Muchas gracias
    Buenas noches,

    Yo tengo el bluetooth original integrado de Opel, y nunca he tenido problemas, me imagino que tienes el bluetooth del omnia activado y visible a todos... ¿has probado en vez de con la clave 0000 con 1234?

  9. #3
    Avatar de lu8edb
    Fecha de ingreso
    09 jun, 10
    Ubicación
    Martin Coronado, Argentina
    Mensajes
    8
    Cita Iniciado por ruja Ver mensaje
    Buenas noches,

    Yo tengo el bluetooth original integrado de Opel, y nunca he tenido problemas, me imagino que tienes el bluetooth del omnia activado y visible a todos... ¿has probado en vez de con la clave 0000 con 1234?
    .


    Que tal , buenas noches.El bt del omnia ,obvio, esta habilitado .Si he probado otras claves y es lo mismo. Recien le hice un hard reset al Omnia y tambien resetee todo el Pioneer , hice la conexion nuevamente y salio andando en forma correcta , con reproduccion de audio inclusive . Apague todo para probar encendiendolo otra vez al pioneer y en esta oportunidad me reconocio solo la parte de phone pero el bluetooth audio ni aparecio . Justo a mi que me encanta escuchar musica en el coche !!!!!!.Un abrazo y gracias