Resultados 1 al 5 de 5
  1. #1
    Avatar de Adriansens
    Fecha de ingreso
    19 mar, 10
    Mensajes
    19

    Unhappy Problema Igo Loading.bmp

    Wenas a todos

    Deciros que ya lleva mas de una semana buscando solucion por el foro y fuera y no hay ninguna...
    El caso es que tenia mi igo funcionando perfecto con rom original, y me instale la ultima de Kyroo, una de las dark trilogy y al volver a querer instalar el igo me dice:
    Failed to open file igo\ 240_400\loading.bmp exiting aplication...
    El caso es que me instaldo versiones anteriores de igo, mejor dicho lo he intentado, y nada, siempre el mismo problema He modificado el sytem txt (añadiendo y quitando la fila de carga inicial show statustext=0) y tampoco... Ya no se que mas hacer... Alguien sabe que "coño" le puede pasar?????
    Gracias a los que lo intenteis!!

    Temas Similares en HTCSpain:
  2. Pack loading [deluxe] para iGO Primo v1.0/1.1 - [grijamor]

  3. Sponsored Links
  4. #2

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por Adriansens Ver mensaje
    Wenas a todos

    Deciros que ya lleva mas de una semana buscando solucion por el foro y fuera y no hay ninguna...
    El caso es que tenia mi igo funcionando perfecto con rom original, y me instale la ultima de Kyroo, una de las dark trilogy y al volver a querer instalar el igo me dice:
    Failed to open file igo\ 240_400\loading.bmp exiting aplication...
    El caso es que me instaldo versiones anteriores de igo, mejor dicho lo he intentado, y nada, siempre el mismo problema He modificado el sytem txt (añadiendo y quitando la fila de carga inicial show statustext=0) y tampoco... Ya no se que mas hacer... Alguien sabe que "c..." le puede pasar?????
    Gracias a los que lo intenteis!!
    Prueba a arrancarlo en landscape.
    Pasatepor las guias rapidas que te ayudaran "C..."
    Saludos

  5. #3
    Avatar de Adriansens
    Fecha de ingreso
    19 mar, 10
    Mensajes
    19
    Gracias por la ayuda Miguel, y ni landscape ni guia rapida ni nà! Estoy igual de quemao que el chaval que tiene el mismo problema que yo en la guia rapida (por cierto muy uitles las guias,yo siempre buscaba en manuales...)
    Asi que usare mi ultima solucion, avisar a kyroo haber si le a pasado a alguen mas esto, y cepillarme la rom...
    Gracias

  6. #4

    Avatar de miguel26
    Fecha de ingreso
    01 mar, 08
    Ubicación
    Zaragoza
    Edad
    73
    Mensajes
    3,827
    Cita Iniciado por Adriansens Ver mensaje
    Gracias por la ayuda Miguel, y ni landscape ni guia rapida ni nà! Estoy igual de quemao que el chaval que tiene el mismo problema que yo en la guia rapida (por cierto muy uitles las guias,yo siempre buscaba en manuales...)
    Asi que usare mi ultima solucion, avisar a kyroo haber si le a pasado a alguen mas esto, y cepillarme la rom...
    Gracias
    El foro esta lleno de compañeros que cambian de rom y no les funciona el igo ya que este no es compatible con una gran cantidad de ellas.
    Saludos

  7. #5

    Avatar de sakeator
    Fecha de ingreso
    14 ago, 07
    Ubicación
    Valladolid
    Edad
    53
    Mensajes
    6,280
    Busca bien, tu PDA, tu ROM y el iGO que tienes instalado para pasarte por el lugar correspondiente
    Luego, las Guías Rápidas te ayudarán mucho.
    Salu

    Si valoras el trabajo que entre todos realizamos desinteresadamente pulsa el siguiente Botón:
    Si eres novato, pásate por AQUÍ, por AQUÍ o por AQUÍ

    Qustodian

    DropBox