Resultados 1 al 7 de 7
  1. #1
    Avatar de rafagametal
    Fecha de ingreso
    19 jul, 07
    Mensajes
    25

    Talking tontería sobre bluetoth

    Hola, buenas a todos, quería saber (ya perdonareis mi ignorancia :sonrojo:), tengo un manos libres y una antena bluetooth, y lo primero que suelo hacer despues de flashear mi cacharrico es darlos de alta pero, cada vez que quiero activarlos los tengo que volver a registrar, ¿esto es así siempre o hay alguna manera ya sea con la propia maquina o con algun programilla para no tener que hacer esto y dandole solo al boton del manos libres que lo haga solo?

    Muchas gracias a todos por el gran trabajo que realiceis y por si acaso Feliz Navidad a todos los hombres de buena Qtek s200,ja,ja,ja;)

    Carpe Diem

  2. Sponsored Links
  3. #2
    ulisssses
    Invitado Avatar de ulisssses
    Cita Iniciado por rafagametal Ver mensaje
    Hola, buenas a todos, quería saber (ya perdonareis mi ignorancia :sonrojo:), tengo un manos libres y una antena bluetooth, y lo primero que suelo hacer despues de flashear mi cacharrico es darlos de alta pero, cada vez que quiero activarlos los tengo que volver a registrar, ¿esto es así siempre o hay alguna manera ya sea con la propia maquina o con algun programilla para no tener que hacer esto y dandole solo al boton del manos libres que lo haga solo?

    Muchas gracias a todos por el gran trabajo que realiceis y por si acaso Feliz Navidad a todos los hombres de buena Qtek s200,ja,ja,ja;)
    Ese es un bug de muchos Wm6. ¿Que rom tienes puesta ahora mismo?

    Con la Korand, de cbolumar, no parece que sucesa eso nunca. Sin embargo yo te recomiendo usar esa y la Galaxy de MastSogo.

    Repasa aqui las que existen ahora mismo en el foro:
    http://htcspain.com/showthread.php?t=3526

  4. #3
    Avatar de rafagametal
    Fecha de ingreso
    19 jul, 07
    Mensajes
    25

    Talking

    tengo la RC2 de mastsogo, pero tambien me pasaba con la Franlov gullum 7
    Carpe Diem

  5. #4
    ulisssses
    Invitado Avatar de ulisssses
    Pues lo unico que me queda por decirte es que uses la Korand segun parece esta nunca pierde ni clave ni configuraciones.

  6. #5
    Avatar de rafagametal
    Fecha de ingreso
    19 jul, 07
    Mensajes
    25

    Lightbulb

    Puede ser por un tema de la radio que llevo instalada?

    Tengo la 2.47
    Carpe Diem

  7. #6
    ulisssses
    Invitado Avatar de ulisssses
    Cita Iniciado por rafagametal Ver mensaje
    Puede ser por un tema de la radio que llevo instalada?

    Tengo la 2.47

    tu comentas que pierdes la configuracion, ¿no? si es asi no puede deberse a la radio. Seria asi si lo que te pasara fuera que no te funcionara bien o que no te enlazara. Pero la perdida de configuracion es problema de Rom

  8. #7
    Avatar de rafagametal
    Fecha de ingreso
    19 jul, 07
    Mensajes
    25

    Thumbs up

    Muchisimas gracias
    Carpe Diem