Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Avatar de Noseblid
    Fecha de ingreso
    18 jun, 09
    Ubicación
    Cerdanyola del valles
    Mensajes
    3

    Wifi omnia i900

    pues el caso que tengo un samsung omnia i900 de vodafone i con su rom original me funcionava el WIFI, el caso fue que al poner cualquier rom(que no sea la suya original)

    Explico el caso mas concretamente, yo lo conecto y le pongo contraseña, se conecta sin ningun problema, al abrir el internet explorer me sale una ventana diciendo
    No se puede conectar

    La conexion a finalizado. Para cambiar la configuracion de conexion, puntee en Configuracion.

    He provado a ponerle IP fija, mirar si pone red no GPRS, programas gestores de wifi...

    Gracias de antemano un saludo


  2. Sponsored Links
  3. #2
    Avatar de mkgon10
    Fecha de ingreso
    03 ene, 08
    Ubicación
    Barcelona
    Mensajes
    11
    Tienes que ir a Inicio/Configuración/Conexiones/Configuración del Operador. Cambiar a un Operador distinto al vuestro, ok. Volver al vuestro pasados unos treinta segundos, ok. Esta información la he sacado del tema ROM Premium Blake

  4. #3
    Avatar de Noseblid
    Fecha de ingreso
    18 jun, 09
    Ubicación
    Cerdanyola del valles
    Mensajes
    3
    Gracias aora lo pruevo i comento que tal!

  5. #4
    Avatar de Noseblid
    Fecha de ingreso
    18 jun, 09
    Ubicación
    Cerdanyola del valles
    Mensajes
    3
    Funciona mil GRACIAS!

  6. #5
    Avatar de joserrayt
    Fecha de ingreso
    01 sep, 10
    Ubicación
    asturias
    Edad
    29
    Mensajes
    1
    Dios,eso es lo que eres.Llevo buscando la solucion a este problema 2 semanas,me traia la cabeza loca aerme gastao tanta pasta en el omnia y no poder usar el wifi.Muchisisisisiismaaaaaaaaaaaaaaaaassssssss graaaaaciaaaaaaaaaaassss

  7. #6
    Avatar de pekass
    Fecha de ingreso
    06 ene, 10
    Ubicación
    melilla
    Mensajes
    5
    funciona THX que rule!!!!!!!!!!

  8. #7
    Avatar de Youman
    Fecha de ingreso
    24 ago, 11
    Mensajes
    1
    FUNCIONAAAA!!! Muchisimas Gracias!!! probando de todo y al final era tan sencillo como eso!!

  9. #8
    Avatar de JAGJ
    Fecha de ingreso
    15 jul, 09
    Ubicación
    Tula, Hidalgo
    Edad
    40
    Mensajes
    3
    Hey, que recien le cambie la ROM y no sabia por que no hiba el internet con la Wi-Fi.

    Ya quedo solucionado.

    Gracias Mil.

  10. #9
    Avatar de ruserga
    Fecha de ingreso
    23 ene, 11
    Edad
    41
    Mensajes
    1
    Mil gracias

  11. #10
    Avatar de prox
    Fecha de ingreso
    06 ago, 11
    Mensajes
    3
    Tengo un problema parecido con mi omnia u.u

    todas las conexiones wifi se quedan conectando y nunca conectan, "me sale no se puede conectar a la red. compruebe la configuración del proveedor de servicios y de la red y vuelva a intentarlo" , ademas cuando hago eso de "ir a Inicio/Configuración/Conexiones/Configuración del Operador" no me sale ningún operador u.u.


    pero el galaxy de mi hermano no tiene ningún problema =/


    gracias

Página 1 de 2 12 ÚltimoÚltimo