Resultados 1 al 7 de 7
  1. #1
    Avatar de luismiweb
    Fecha de ingreso
    26 nov, 07
    Mensajes
    10

    Thumbs down HELLP!!! como decían los Beatles

    He probado varias roms sin problemas y el dia de nochebuena me puse a cambiar de la GULLUM TOUCH IX Spanish Edition a la Franlov_v7_Gullum_fixes todo fue bien y al hacer el hardreset se me quedo colgada en el logo inicial de qtek y no cambia ni hace nada
    entro en modo bootloader y aparece como conectada en la S200 pero el pc no la ve, con lo cual no consigo nada.
    Todo lo hice con mi S200 y mi portatil Asus con WISTA sin problemas hasta ahora...
    que puede ser, que puedo hacer???
    estoy perdido sin telefono ni ppc:~(

    Gracias de antemano

    Temas Similares en HTCSpain:
  2. ¿Cómo dejar una aplicación como recién instalada? - [sakeator]
  3. como poner al galaxy como si viniera de fabrica para la garantia - [whitemakay]

  4. Sponsored Links
  5. #2
    Dr. Moriarty
    Invitado Avatar de Dr. Moriarty
    Cita Iniciado por luismiweb Ver mensaje
    He probado varias roms sin problemas y el dia de nochebuena me puse a cambiar de la GULLUM TOUCH IX Spanish Edition a la Franlov_v7_Gullum_fixes todo fue bien y al hacer el hardreset se me quedo colgada en el logo inicial de qtek y no cambia ni hace nada
    entro en modo bootloader y aparece como conectada en la S200 pero el pc no la ve, con lo cual no consigo nada.
    Todo lo hice con mi S200 y mi portatil Asus con WISTA sin problemas hasta ahora...
    que puede ser, que puedo hacer???
    estoy perdido sin telefono ni ppc:~(

    Gracias de antemano
    no estaria de mas que lequitaras la bateria y te tiraras asi un tiempo y que luego volvieras a intentar conectarla

  6. #3

    Avatar de Franlov
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Sevilla
    Edad
    39
    Mensajes
    7,764
    Si tienes vista necesitas tener el vmware instalar una maquina virtual de XP y desde ahi puedes instalar ya cualquier rom, tanto de las nuevas como de las viejas pero desde el vista no reconoce el boot o el nuevo jumpspl para no tener que bajar cada vez a wm5, o instalas el xp y lo cambias por el vista o te instalas el vmware y un virtual del XP.

    Hay dos opciones.

    Saludos.

    Cita Iniciado por luismiweb Ver mensaje
    He probado varias roms sin problemas y el dia de nochebuena me puse a cambiar de la GULLUM TOUCH IX Spanish Edition a la Franlov_v7_Gullum_fixes todo fue bien y al hacer el hardreset se me quedo colgada en el logo inicial de qtek y no cambia ni hace nada
    entro en modo bootloader y aparece como conectada en la S200 pero el pc no la ve, con lo cual no consigo nada.
    Todo lo hice con mi S200 y mi portatil Asus con WISTA sin problemas hasta ahora...
    que puede ser, que puedo hacer???
    estoy perdido sin telefono ni ppc:~(

    Gracias de antemano
    * Perfectly Imperfect *

  7. #4
    Avatar de luismiweb
    Fecha de ingreso
    26 nov, 07
    Mensajes
    10

    Thumbs down He probado todo

    Gracias de antemano Franlov
    Ahora mismo estoy en una maquina con XP con la s200 en modo bootloader y detecta "un dispositivo" pero no es capaz de instalar el driver (no sabe que dispositivo es) como lo soluciono.

    ¿Estoy :o10: muerto?
    Última edición por luismiweb; 26/12/2007 a las 17:10 Razón: incompleto

  8. #5

    Avatar de r0llback
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Valladolid
    Edad
    55
    Mensajes
    3,871
    Si está en modo bootloader es normal que el pc no reconozca el dispositivo (ya que realmente no ha arrancado la PDA), no importa, puedes cargar desde ahí una rom de emergencia para revivirla. Pero OJO, no lo puedes hacer desde windows vista, lo tienes que hacer desde un windows XP.

    Mira en el foro de manuales, el manual para actualizar a WM6, y en la parte final viene un apartado sobre como meterle una rom desde el bootloader.

    Que la Fuerza te acompañe.
    V'sssssssssss
    Que la Fuerza te acompañe.
    V'sssssssssss

    I'm back!

    Para el camino de la fuerza seguir, ayudarte esta reflexión hará
    http://img456.imageshack.us/img456/8302/porrohd8.jpg
    Para practicar muchos deportes, hace falta una pelota, pero para ser motero hacen falta dos pelotas.

  9. #6
    Avatar de luismiweb
    Fecha de ingreso
    26 nov, 07
    Mensajes
    10

    Question

    Cita Iniciado por Franlov Ver mensaje
    Si tienes vista necesitas tener el vmware instalar una maquina virtual de XP y desde ahi puedes instalar ya cualquier rom, tanto de las nuevas como de las viejas pero desde el vista no reconoce el boot o el nuevo jumpspl para no tener que bajar cada vez a wm5, o instalas el xp y lo cambias por el vista o te instalas el vmware y un virtual del XP.

    Hay dos opciones.

    Saludos.
    Todo ok lentísimo pero bien, instale el VMWARE y bien pero tarda en montar la maquina virtual XP un egg mas de media hora te lo he contado en el post de tu titanium, como puedo acortar el tiempo, alguna configuración para que vaya mas rápido?

  10. #7
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    Nos vamos a Qtek S200