Resultados 1 al 5 de 5
  1. #1
    Avatar de mongecong
    Fecha de ingreso
    13 dic, 07
    Mensajes
    5

    ayuda wm6 con ****** 6

    hola me gustaria que me guiara como poner ****** 6 en una s200 con wm6 ya que antes tenia wm5 con tt6 y me iba de lujo lo que pasa que al actualizar se me ha borrado todo y ahora no se que version tengo que poner ,porque he puesto dos pero no me sale en la pantalla,si alguno tiene el wm6 con tt6 me guie o que algun amigo me diga como tengo que hacerlo ya que llevo cuatro hora leyendo y no llego a nada,decirme que version pongo y donde tengo que poner cada archivo.
    muchas GRACIAS de antemano a todos lo que hacen posible que sigamos aqui.

    Temas Similares en HTCSpain:
  2. ****** one 3 v 2.6 ayuda mapas - [tu_yo]
  3. Ayuda con ****** - [alianma]
  4. ****** 6.0.32 + Mapas -->Ayuda - [pololo45]

  5. Sponsored Links
  6. #2

    Avatar de Tommy
    Fecha de ingreso
    27 jul, 07
    Ubicación
    En el lado oscuro...de Madrid
    Edad
    45
    Mensajes
    3,948
    Hola la verdad es que en el ****** ando un poco pez, deberias pasarte por www.elrincondedey.es, ahí te podrás informar cual es la ultima version, de donde bajarla, etc...

    Pero ya que no tienes el ****** podrias probar el miomap 3,2 que hay en la seccion de gps.

    Yo lo he probado y me ha molado mogollón.

    Salu2

    Tommy

    Pd:tambien te podrias pasar por el foro de presentaciones y saludar a toda la tropa!!
    Última edición por Tommy; 29/12/2007 a las 12:36

  7. #3
    Avatar de mongecong
    Fecha de ingreso
    13 dic, 07
    Mensajes
    5
    ya lo he instalado pero ahora me encuentro con la sorpresa de que cuando lo voy a emparejar con el dispositibo gps no encuentra el s200 el com6 que antes salia con el wm5.
    espero que alguien sepa algo del tema
    un saludo

  8. #4
    Avatar de mongecong
    Fecha de ingreso
    13 dic, 07
    Mensajes
    5
    todo solucionado,cambiado la radio a 2.69.21 y todo perfecto.
    gracias y Feliz Año 2008

  9. #5
    donde has encontrado esa radio?
    y q version de ****** te has instalado?

    Cuando soluciones.. da mas pistas.. please.. ;)
    http://l3utterfish.blogspot.com