Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19
  1. #1
    Avatar de osx
    Fecha de ingreso
    03 ene, 08
    Mensajes
    4

    Auriculares Motorola s9

    Buenas.
    He comprado los auriculares bluetooth motorola s9 pero no he podido lograr que funcione correctamente, el manos libre en modo teléfono sólo se escucha un auricular y en modo estereo para escuchar música no funciona.
    ¿alguien sabe solucionarlo?
    Gracias

    Temas Similares en HTCSpain:
  2. Motorola pro - [PAULY]
  3. Motorola dext - [Sarman]

  4. Sponsored Links
  5. #2
    Aslher
    Invitado Avatar de Aslher
    Yo los tengo desde hace un par de meses y a mi me funciona todo correctamente.
    El telefono solo se escucha por el lado izquierdo, que es donde esta el boton para descolgar cuando te llaman, y para que se oigan bien, cuando los emparejas tienes que marcar la casilla wireless stereo.

  6. #3
    Avatar de osx
    Fecha de ingreso
    03 ene, 08
    Mensajes
    4
    Sabes como se arreglar la pausa que hace cada 3 minutos aprox.
    Gracias.

  7. #4
    Aslher
    Invitado Avatar de Aslher
    Cada 3 minutos? es poco tiempo. A mi se me desconecta durante un segundo o menos pero cada 20 ó 30 minutos.
    No tengo ni idea, prueba cambiando de rom a ver si lo solucionas.

  8. #5
    Avatar de Qtek 8310 S200
    Fecha de ingreso
    02 ago, 07
    Ubicación
    Sevilla
    Mensajes
    53
    Cita Iniciado por osx Ver mensaje
    Buenas.
    He comprado los auriculares bluetooth motorola s9 pero no he podido lograr que funcione correctamente, el manos libre en modo teléfono sólo se escucha un auricular y en modo estereo para escuchar música no funciona.
    ¿alguien sabe solucionarlo?
    Gracias

    Como lograstes emparejarlo?, yo no puedo,
    Siempre tenemos una escusa para no llegar a fin de més.

  9. #6
    Avatar de osx
    Fecha de ingreso
    03 ene, 08
    Mensajes
    4
    Mira los links de más abajo, "qtek + auriculares", yo borré todo los dispositovos emparejados, luego instalé dos archivos y a continuación nueva asociación, aparece auricular s9 y listo.

  10. #7
    Avatar de osx
    Fecha de ingreso
    03 ene, 08
    Mensajes
    4
    ¿que rom me aconsejas instalar?
    Gracias.

  11. #8
    Avatar de Qtek 8310 S200
    Fecha de ingreso
    02 ago, 07
    Ubicación
    Sevilla
    Mensajes
    53
    Cita Iniciado por osx Ver mensaje
    Mira los links de más abajo, "qtek + auriculares", yo borré todo los dispositovos emparejados, luego instalé dos archivos y a continuación nueva asociación, aparece auricular s9 y listo.
    Bueno, solucionado, solo era tener apretado mas tiempo de lo q creia el boton de encendido del auricular y entonces es cuando parpadea en azul y rojo y ya se puede emparejar. En cuanto a la rom, cualquiera es buena mientras sea wm6 , yo tengo la ultima de Mastogo que es muy buena, pero antes tuve la Cristal y tb lo es. Sigo editando post para decir y aconsejar a quien se quiera comprar unos auriculares stereos que el Lintong S9 (mismo que motorola pero la casa original) son buenisimos, en cuanto se les coge el truco funcionan muy bien, se reconectan solos y suenan muy bien, me han salido por 40 € con portes. Cuidado con las copias dan muchos problemas según he leido. Si alguien quiere saber a quien se lo he comprado, pongo el link.Gracias por responder.
    http://cgi.ebay.es/LT-Bluetooth-Head...QQcmdZViewItem
    Última edición por Qtek 8310 S200; 09/01/2008 a las 12:10
    Siempre tenemos una escusa para no llegar a fin de més.

  12. #9
    Avatar de Yho
    Fecha de ingreso
    24 mar, 08
    Mensajes
    2

    lintong s9 autenticos?

    Hola buenas, una pregunta manazas, tengo unos lintong pero dudo si son originales porque en el manual pone que cuando empiezan a cargarse se pone la luz roja, cuando pasa el 25% amarilla y cuando estan cargados verde, sin embargo los mios se ponen rojos y cuando estan cargados azul, a ti te sale igual eso? sacame de la duda

  13. #10
    Avatar de Yho
    Fecha de ingreso
    24 mar, 08
    Mensajes
    2

    sorry por el nick

    jajaja, con las prisas te puse de nick manazas ,
    Qtek 8310 s200 :P

Página 1 de 2 12 ÚltimoÚltimo