Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 21 al 30 de 34

Tema: Pequeña guía: Como flashear en XP desde Windows Vista, Ubuntu, Mac...

  1. #21
    Avatar de bloodleting
    Fecha de ingreso
    29 nov, 07
    Mensajes
    6
    Cita Iniciado por logitech Ver mensaje
    Amigo, estas equivocado, no se puede flashear con lo que pones ahi, lo mio si que rula.
    Un salu2
    Perdona si te he parecido arogante pero no me gusta que me digan mentiroso.

  2. Sponsored Links
  3. #22
    Avatar de xukin
    Fecha de ingreso
    06 ago, 07
    Ubicación
    Onde coñ stas?
    Mensajes
    174
    Buenas compi, tengo problemas con el Vista, mejor dicho la medicina no me rula. ¿puedes subir los archivos a un servidor? un saludo.
    Cita Iniciado por bloodleting Ver mensaje
    Antes de decir a una persona q se equivoca primero pruebalo o lee un poquillo por los foros: http://www.mrvanx.org/cms/index.php?...d=23&Itemid=27
    y esta es la captura de mi pantalla actualizando una rom
    Un saludo "amigo" y si que rula.

  4. #23
    Avatar de The_Jako
    Fecha de ingreso
    02 abr, 08
    Mensajes
    2
    He probado a Flashear desde MAC con makina virtual Parallels y me da problemas... Probare con VMware a ver si hay mas suerte (tambien lo tengo instalado)

    saludos

    P.D. Era solo para informar ;)

  5. #24
    Avatar de tolgalen
    Fecha de ingreso
    09 mar, 08
    Edad
    41
    Mensajes
    1
    Hola, instale la maquina virtual pero no se como habilitar el usb en la misma, de que manera, una vez instalada la maquina virtual e instalado el xp puedo flashear desde alli mi s200¿?¿?

    Muchas gracias y un saludo
    Última edición por porel; 02/07/2008 a las 17:58 Razón: Borrada Toda la Copia del 1er Post, no aporta nada

  6. #25
    Avatar de Gardfield
    Fecha de ingreso
    23 ago, 07
    Ubicación
    Barcelona
    Mensajes
    4

    Thumbs down

    Cita Iniciado por tolgalen Ver mensaje
    Hola, instale la maquina virtual pero no se como habilitar el usb en la misma, de que manera, una vez instalada la maquina virtual e instalado el xp puedo flashear desde alli mi s200¿?¿?

    Muchas gracias y un saludo
    No hace flata habilitar los USB. Cuando estás en la máquina virtual y conectar un dispositivo USB lo detecta automáticamente.

    Obviamente en la máquina virtual tienes que tener "seleccionado" el "USB Controler", pero por defecto al crear una nueva ya te lo pone.

  7. #26
    Avatar de jcacia
    Fecha de ingreso
    15 sep, 08
    Ubicación
    mallorca
    Edad
    36
    Mensajes
    1
    Hola! soy nuevo en este foro y yo uso linux y tambien hago lo mismo, tengo mi maquina virtual con un xp, en lugar de usar el VMware, uso el virtualbox una solucion gratuita y que seguro que va igual o mejor que el VMware, va muy muy rapido (si tienes la ISO de un windows UE en 10 minutos esta todo instalado). seguramente tambien en linux se podria intentar ejecutar el Activesync con el Wine que es un tipo emulador de windows y seguro que no consumiria tantos recursos como otro sistema en marcha, pero a mi los recursos me sobran!jejeje 4Gb de ram!jejeje la pda solo hace 5 dias que la tengo y aun no he buscado programas para sincronizar con el linux seguro que hay, lo investigaremos.

    saludos

  8. #27
    Avatar de docnachete
    Fecha de ingreso
    23 sep, 07
    Edad
    45
    Mensajes
    1

    flashear rom desde w. vista

    Hola a todos. Sólo deciros que yo pude flashear sin problemas la rom de Franlov (Guindous espain Zei v2 By Franlov) en mi Qtek s200 sin ningún problema y me funciona perfectamente (salvo que el que me llama me escucha muy bajo y no se como arreglarlo). Queria flashear alguna de las nuevas roms pero leyendo los post parece que no se puede hacer con w. vista. ¿Hay alguna nueva rom que lo permita? ¿hay alguna forma de hacerlo sin que tenga que tocar mucho el PC? No me gustaria meterme en problemas con el PC que me va de lujo por flashear una rom. Muchas gracias

  9. #28
    Avatar de Shogun
    Fecha de ingreso
    03 jul, 08
    Mensajes
    2
    Entonces, a parte de montando el xp virtualmente, lo de flashear en vista nada de nada no????

  10. #29
    Avatar de produstoandaluz
    Fecha de ingreso
    07 nov, 08
    Ubicación
    Málaga!
    Edad
    34
    Mensajes
    1
    Y yo que creía que el cd de windows xp sp3 que tenía ahí en el cajón no lo iba a usar para nada! A instalarlo voy!! Por cierto logitech, gracias por la guía!

  11. #30
    Avatar de jadicoes
    Fecha de ingreso
    20 jul, 10
    Edad
    42
    Mensajes
    3
    Hola Logitech, Franlov, Se que este post es antiguo, pero si alguno puede ayudarme. Tengo un Omnia i900 y llevo todo el fin de semana intentando flashearlo sin exito. Utilizo Ubuntu y tengo una máquina virtual con WXP, la que tenía montada yo era con Virtual Box, pero buscando por el foro me encontré este manual de logitech y me decidí a instalar el vmware. Tanto en el VirtualBox, como en el vmware me hacen lo mismo, instalo el ActiveSync y todo perfecto se sincroniza, etc... pero cuando llego al paso de ejecutar la ROM y para activar el botón Start apago el Omnia, lo enciendo y el USDL4 no me detecta el dispositivo y el ActiveSync se queda como frito. Por cierto Logitech, muchas gracias por el manual. Un saludo y gracias.

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •