Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11
  1. #1
    Avatar de Istarth
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Madrid
    Mensajes
    159

    Otra s200 muerta ....

    Hola !!

    Por lo que veo en XDA y aki no es el primer caso de muerte expontanea usando rom ofiial y sin ipl ni spl ni nada .... es mas por lo que parece mueren a montones ...

    Tengo un disgusto encima .......... De buenas a primeras la pda se kedo con la pantalla negra .... vamos que se kedo colgada como pasa alguna que otra vez .... la resetee y tras el splash donde vienen las version del os y demas ... en vez de el splash y eso me salia unas veces un fondo blanco y otras uno azul clarito ... probe a resetear varias veces ... y seguia igual ... le quite la bateria y se la volvi a poner .... y fin ....

    - No enciende
    - No se puede entrar en bootloader ni hacer hard-reset xk no se enciende.
    - El led rojo no se enciende ni con el cargador de pared....
    - No se soluciona quitando la bateria durante 4 horas....
    - No se soluciona poniendole el cargador de pared durante toda la noche.
    - Pasa lo mismo con la bateria de repuesto que tenia (ambas estaban casi al 100% de carga)

    Vamos que no da ningun tipo de señal de vida ....

    Para colmo me la regalaron por empresa sin factura ni ningun tipo de garantia .... y aunque voy a intentar contactar con los que me la regalaron para ver si se puede hacer algo ... no se que pasara ....

    No puedo vivir sin mi chikitina ..... que desgracia ...... :(

    Saludos !!

    Temas Similares en HTCSpain:
  2. otra s200 - [mimiman]

  3. Sponsored Links
  4. #2
    rubioario
    Invitado Avatar de rubioario
    Cita Iniciado por Istarth Ver mensaje
    Hola !!

    Por lo que veo en XDA y aki no es el primer caso de muerte expontanea usando rom ofiial y sin ipl ni spl ni nada .... es mas por lo que parece mueren a montones ...

    Tengo un disgusto encima .......... De buenas a primeras la pda se kedo con la pantalla negra .... vamos que se kedo colgada como pasa alguna que otra vez .... la resetee y tras el splash donde vienen las version del os y demas ... en vez de el splash y eso me salia unas veces un fondo blanco y otras uno azul clarito ... probe a resetear varias veces ... y seguia igual ... le quite la bateria y se la volvi a poner .... y fin ....

    - No enciende
    - No se puede entrar en bootloader ni hacer hard-reset xk no se enciende.
    - El led rojo no se enciende ni con el cargador de pared....
    - No se soluciona quitando la bateria durante 4 horas....
    - No se soluciona poniendole el cargador de pared durante toda la noche.
    - Pasa lo mismo con la bateria de repuesto que tenia (ambas estaban casi al 100% de carga)

    Vamos que no da ningun tipo de señal de vida ....

    Para colmo me la regalaron por empresa sin factura ni ningun tipo de garantia .... y aunque voy a intentar contactar con los que me la regalaron para ver si se puede hacer algo ... no se que pasara ....

    No puedo vivir sin mi chikitina ..... que desgracia ...... :(

    Saludos !!
    lo k yo hago es dejala si battery un par de horas y luego ponla a cargar a las 6 horas mas o meno le kitas la battery te esperas 1o 2 horas y luego intenta bootloadrr yaa saves camara y commm apretaos mientras le das al reset y si no hay otra solucion pero es mas dastrica ya diras algo


    salu2

  5. #3
    Avatar de Istarth
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Madrid
    Mensajes
    159
    Voy a hacer lo que cuentas tal cual y luego os cuento ... aunk la cosa pinta mu mal :(

    Saludos !!

  6. #4
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    La S200 es como el chino cudeiro , siempre reviven , tranquilo que veras como vuelve a vivir.

  7. #5
    Avatar de jmavila
    Fecha de ingreso
    18 jul, 07
    Mensajes
    24

    D.e.p.

    A mi me ha pasado un caso similar. De repente se colgó. SR al canto. Se quedaba pillada en el arranque. HR, finalizando la configuración inicial (puntero, hora, etc.) se colgaba, mostraba medio escritorio a veces (otras ni eso) y luego ná.
    Fuera batería toda la noche, pffffffffff.
    En fin, venga SR, venga HR, total una

    Te echaré de menos chiquitina :~(

    Al final me he comprado la 3300.

    Salu2

  8. #6
    Avatar de Istarth
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Madrid
    Mensajes
    159
    Nada .... Tras hacer eso sigue exactamente igual ... muerta matada .... no reacciona a nada ....

    Si alguno tiene alguna idea que no sea invasiba (tengo la esperanza de que el que me la regalo conserver la garantia .....) que me lo diga...

    No entiendo como puede ser que pase esto la verdad .... y k le pase a tantisima gente ....

    Saludos !!!

  9. #7
    Avatar de gringo666
    Fecha de ingreso
    20 ago, 07
    Ubicación
    Granada
    Mensajes
    141

    Post

    A mi me paso eso y no tuve mas remedio que enviarla al sat yaque segun me dijeron en su momento es un problema muy comun en las s200 que es un problema de la pantalla y a mi en su momento me la cambiaron.

    Yo ahora mismo estoy bastante contento.
    Suerte
    THIS MONSTER LIVE´S


    Samung Omnia I900

  10. #8
    Avatar de Istarth
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Madrid
    Mensajes
    159

    Resignacion ....

    Que sea "comun" un error que requiere SAT me parece algo realmente patético... teniendo en cuenta que entre que intentas solucionarlo ... te das por vencido ... lo mandas .... lo arreglan ... discutes ... te lo envian .... es 1 mes que estas sin la chiki y suponiendo que todo va bien ..... que se funda un led ... se joda la karkasa ... la sd .... alguna ranura .... pero una muerte asi xk si .... pues no me entra en la cabeza ....

    Saludos !!

  11. #9
    Avatar de gringo666
    Fecha de ingreso
    20 ago, 07
    Ubicación
    Granada
    Mensajes
    141
    Cita Iniciado por Istarth Ver mensaje
    Que sea "comun" un error que requiere SAT me parece algo realmente patético... teniendo en cuenta que entre que intentas solucionarlo ... te das por vencido ... lo mandas .... lo arreglan ... discutes ... te lo envian .... es 1 mes que estas sin la chiki y suponiendo que todo va bien ..... que se funda un led ... se joda la karkasa ... la sd .... alguna ranura .... pero una muerte asi xk si .... pues no me entra en la cabeza ....

    Saludos !!

    1 mes jajajajaja ya te gustaria que solo tardara un mes. cuando yo envie la mia al sat me tardo en volver2 meses y 1 semana asique piensate bien a queservicio oficial lo envias. Te recomiendo Malaga ya que segun tengo entendido esta menos saturadoque madrid.
    Suerte.
    THIS MONSTER LIVE´S


    Samung Omnia I900

  12. #10
    Avatar de xwebos
    Fecha de ingreso
    05 ago, 07
    Ubicación
    Pucela
    Mensajes
    54
    Malvenido al club de los apenados por la muerte de su chiqui...

    La mia sigue en el sat (UK) y va para 3 semanas....

Página 1 de 2 12 ÚltimoÚltimo