Resultados 1 al 9 de 9

Tema: Alarmas

  1. #1

    Alarmas

    Hola, buenos días.
    Desde hace un tiempo a esta parte hay días que no funcionan las alarmas, ni con la alarma de WM, ni con las alarmas de las utilidades de la ROM (Galaxy final) ni con el Chronos.

    ¿Le pasa esto a alguien más?
    ¿Hay manera de evitar quedarse dormido, utilizando la PDA como despertador?

    Gracias.


  2. Sponsored Links
  3. #2
    Avatar de jose69
    Fecha de ingreso
    16 jul, 07
    Ubicación
    En el Valle (VK)
    Mensajes
    62
    Pues a mi también me pasa, que hay días que no me suena la alarma, pero solo la de las utilidades la del sistema no me ha fallado. Sera un bug? o algo que instalamos? no se, pero ayer me quede dormido.

  4. #3
    ThunderRoad
    Invitado Avatar de ThunderRoad
    Cita Iniciado por juanmiguel Ver mensaje
    Hola, buenos días.
    Desde hace un tiempo a esta parte hay días que no funcionan las alarmas, ni con la alarma de WM, ni con las alarmas de las utilidades de la ROM (Galaxy final) ni con el Chronos.

    ¿Le pasa esto a alguien más?
    ¿Hay manera de evitar quedarse dormido, utilizando la PDA como despertador?

    Gracias.
    Eso es algun programa que te esta jodiendo....tipo S2U2, o algo parecido...

    A mi me paso...

    Saludos

  5. #4
    Cita Iniciado por ThunderRoad Ver mensaje
    Eso es algun programa que te esta jodiendo....tipo S2U2, o algo parecido...

    A mi me paso...

    Saludos

    La primera vez que me pasó fue tras instalar el S2U2, y cogí y lo desinstalé. Tras esto no me ha vuelto a fallar hasta esta mañana.

  6. #5
    ulisssses
    Invitado Avatar de ulisssses
    Cita Iniciado por juanmiguel Ver mensaje
    La primera vez que me pasó fue tras instalar el S2U2, y cogí y lo desinstalé. Tras esto no me ha vuelto a fallar hasta esta mañana.
    Eso es posible. Lo mas seguro es que el programa te dejara algo instalado que no haya eliminado. Lo mas seguro es hacer un HR. Pero ojo no recuperes luego un backup del software sino estarias en las mismas.

  7. #6
    ThunderRoad
    Invitado Avatar de ThunderRoad
    Cita Iniciado por juanmiguel Ver mensaje
    La primera vez que me pasó fue tras instalar el S2U2, y cogí y lo desinstalé. Tras esto no me ha vuelto a fallar hasta esta mañana.
    Las ultimas versiones del S2U2 añaden la opcion de las excepciones, yo tengo la version 0.97, le he puesto en excepciones el chronos y me va de maravilla.....No falla nunca

    Saludos

  8. #7
    Avatar de julianser
    Fecha de ingreso
    11 oct, 07
    Ubicación
    Torrejon de Ardoz
    Mensajes
    117
    Cita Iniciado por ThunderRoad Ver mensaje
    Las ultimas versiones del S2U2 añaden la opcion de las excepciones, yo tengo la version 0.97, le he puesto en excepciones el chronos y me va de maravilla.....No falla nunca

    Saludos
    hola

    yo tengo la version 0.97 la de la luna e instale otra si ella y no encuentro donde esta donde se añaden la opcion de las excepciones, ya se que soy un muñon :o10::o10::sonrojo::sonrojo: pero por favor echarme una manita :D:D:D:D

    Gracias

    Un saludo

  9. #8
    ThunderRoad
    Invitado Avatar de ThunderRoad
    Cita Iniciado por julianser Ver mensaje
    hola

    yo tengo la version 0.97 la de la luna e instale otra si ella y no encuentro donde esta donde se añaden la opcion de las excepciones, ya se que soy un muñon :o10::o10::sonrojo::sonrojo: pero por favor echarme una manita :D:D:D:D

    Gracias

    Un saludo
    Es por registro:

    HKEY_CURRENT_USER/Software/A_C/S2U2/Exception

    Saludos

  10. #9
    Avatar de julianser
    Fecha de ingreso
    11 oct, 07
    Ubicación
    Torrejon de Ardoz
    Mensajes
    117
    Cita Iniciado por ThunderRoad Ver mensaje
    Es por registro:

    HKEY_CURRENT_USER/Software/A_C/S2U2/Exception

    Saludos
    Hola

    Muchas grasias ......:O:O:O:O

    Un saludo