Resultados 1 al 10 de 10
  1. #1
    Avatar de TRiKi®
    Fecha de ingreso
    29 jul, 07
    Ubicación
    Madrid
    Mensajes
    307

    Parrot CK3100

    Tengo un problemilla...

    Por más que tenga vinculados (enlazados) el parrot CK3100 de mi coche y la Qtek S200, al entrar en el coche SIEMPRE tengo que enlazarlos de nuevo para que el parrot enganche la PDA. He revisado mil veces la configuración y no hay forma, no enganchan solitos como ocurre con un móvil.

    Sin embargo, con el receptor GPS funciona perfectamente: una vez enlazados, siempre que lo enciendo (el GPS) engancha con la Qtek.

    Alguien puede echarme una mano?

    Supongo que no será tema de puertos, no?



    EDIT: Vale, hay que enlazarlo desde el parrot: En el Parrot ir al menú <PREFERENCIAS> <PREF. AVANZADAS> <ENLAZAR TELÉFONO> <WINDOWS CE>

    Jodienda, porque tengo el botón "aceptar" del parrot roto

    Temas Similares en HTCSpain:
  2. Pantalla Parrot CK3100 - [alcance]
  3. Parrot ck3100 - [shareuskadi]
  4. Última edición por TRiKi®; 01/08/2007 a las 15:46

  5. Sponsored Links
  6. #2
    cesardeluxe
    Invitado Avatar de cesardeluxe
    Cita Iniciado por TRiKi® Ver mensaje
    Tengo un problemilla...

    Por más que tenga vinculados (enlazados) el parrot CK3100 de mi coche y la Qtek S200, al entrar en el coche SIEMPRE tengo que enlazarlos de nuevo para que el parrot enganche la PDA. He revisado mil veces la configuración y no hay forma, no enganchan solitos como ocurre con un móvil.

    Sin embargo, con el receptor GPS funciona perfectamente: una vez enlazados, siempre que lo enciendo (el GPS) engancha con la Qtek.

    Alguien puede echarme una mano?

    Supongo que no será tema de puertos, no?



    EDIT: Vale, hay que enlazarlo desde el parrot: En el Parrot ir al menú <PREFERENCIAS> <PREF. AVANZADAS> <ENLAZAR TELÉFONO> <WINDOWS CE>

    Jodienda, porque tengo el botón "aceptar" del parrot roto
    Hola
    Sucede cuando has agotado por completo la bateria? A veces pierde los emparejamientos cuando se te queda a cero

    Prueba a hacer el emparejamiento y despues apagar con el botón de apagado pulsado hasta que apague y luego mira a ver si la memoriza bien.
    SAludos

  7. #3
    robcebrod
    Invitado Avatar de robcebrod
    Yo tenia el mismo problema y al final, para mi, la solucion fue, que cada vez que entro en el coche procuro tener activado el Bluetooth de mi S200. Con esto desde entonces nunca he vuleto a tener problemas.

    Y si alguna vez se me olvida tenerlo conectado al entrar en el coche... zasssss!!! ya no se empareja. Entonces lo que yo hago es parar el motor conectar el Bluetooth, arrancar de nuevo y ... listo. Se empareja sin problemas

    No se si te servirá a ti este consejo, ya contarás.

    Salu2.

  8. #4
    Avatar de TRiKi®
    Fecha de ingreso
    29 jul, 07
    Ubicación
    Madrid
    Mensajes
    307
    Me suele pasar, no cuando se acaba la batería, si no con algún cuelgue que he tenido y a causa de él he tenido que hacer un SR. No sólo pierdo el Parrot, si no que pierdo cualquier enlace que tenga en el BT. Siguen apareciendo como enlazados (aparecen en el stack) pero tengo que eliminarlos y volverlos a hacer (lo mismo con el GPS).

    Últimamente los SR que he hecho no han afectado al BT...

    De todas formas, desde que vinculé el Parrot y la Qtek desde el propio Parrot Enlazar teléfono>Windows CE, siempre que entro en el coche, me detecta la PDA.

  9. #5
    Avatar de Nayma
    Fecha de ingreso
    03 ago, 07
    Ubicación
    Garraf
    Edad
    40
    Mensajes
    80
    a mi me pasaba lo mismo con la Radio .19

    Qué radio usas?

    saludos.


    HTC Diamond 2
    WM 6.5 Pro
    --------------------------------
    Nokia N95 8Gb
    Sygic DRIVE 7.60
    --------------------------------
    HTC S200 "The Rock" con 4 años y funcionando como el primer d?*a...

  10. #6
    Avatar de TRiKi®
    Fecha de ingreso
    29 jul, 07
    Ubicación
    Madrid
    Mensajes
    307
    Cita Iniciado por Nayma Ver mensaje
    a mi me pasaba lo mismo con la Radio .19

    Qué radio usas?

    saludos.
    La 02.61.21

  11. #7
    Avatar de XR-Scully
    Fecha de ingreso
    02 ago, 07
    Mensajes
    50
    Cita Iniciado por TRiKi® Ver mensaje
    La 02.61.21
    Igual que la mía y también me pasa lo mismo con el Parrot. Cada vez que entro, a volver a enlazar.

  12. #8
    Avatar de TRiKi®
    Fecha de ingreso
    29 jul, 07
    Ubicación
    Madrid
    Mensajes
    307
    Cita Iniciado por XR-Scully Ver mensaje
    Igual que la mía y también me pasa lo mismo con el Parrot. Cada vez que entro, a volver a enlazar.
    Borra el enlace que tienes en la PDA y enlázalo de nuevo pero comenzando el enlace desde el menú del parrot.

    Preferencias>Preferencias avanzadas>Enlazar teléfono>Windows CE

  13. #9
    Avatar de XR-Scully
    Fecha de ingreso
    02 ago, 07
    Mensajes
    50
    Cita Iniciado por TRiKi® Ver mensaje
    Borra el enlace que tienes en la PDA y enlázalo de nuevo pero comenzando el enlace desde el menú del parrot.

    Preferencias>Preferencias avanzadas>Enlazar teléfono>Windows CE
    ¿Cómo desde el menu del parrot? No te entiendo.

  14. #10
    Avatar de TRiKi®
    Fecha de ingreso
    29 jul, 07
    Ubicación
    Madrid
    Mensajes
    307
    Cita Iniciado por XR-Scully Ver mensaje
    &#191;C&#243;mo desde el menu del parrot? No te entiendo.
    Pues que en vez de comenzar a enlazar la PDA y el Parrot desde la PDA buscando dispositivos bluetooth, hay que comenzar desde el Parrot tal y como he indicado arriba: Con la ruedecita hay que ir a "Preferencias>Preferencias avanzadas>Enlazar tel&#233;fono>Windows CE"

    Una vez que haces eso, en la pantalla del Parrot aparece "enlace ahora su tel&#233;fono". En ese momento es cuando tienes que ir al men&#250; bluetooth de la PDA, hacer b&#250;squeda de dispositivos bluetooth y una vez que encuentre el Parrot, enlazarlo con la contrase&#241;a de siempre.