Resultados 1 al 8 de 8
  1. #1
    Avatar de ykokam
    Fecha de ingreso
    22 ago, 07
    Ubicación
    Puente Genil
    Edad
    50
    Mensajes
    468

    leed los que tengais una XL

    Necesito comprobar un bug (aver si soy el unico al que le pasa)

    haced lo siguiente

    - ejecutad el audio manager
    - dejad que busque toda la musica en vuestra pda.
    - iros a toda la musica
    - elegid una cancion de ahi

    suena? se peta?

    tanto si suena como si no decidlo porfavor y tambien que sd teneis y donde teneis la musica guardada.

    Un Saludo.

    Temas Similares en HTCSpain:
  2. Play 2+ extras por lo que tengais - [pichu69]

  3. Sponsored Links
  4. #2
    Avatar de UnLiMiTeD
    Fecha de ingreso
    23 dic, 07
    Ubicación
    Asturias <> Madrid
    Mensajes
    13
    A mi me pasa eso desde el principio.
    Se peta y queda una pantalla en blanco
    Pero cree una playlist y parece que ya no peta.

    También me pasa a veces que después de hablar por teléfono no abre el Inicio :S

    Un saludo

  5. #3
    Avatar de ykokam
    Fecha de ingreso
    22 ago, 07
    Ubicación
    Puente Genil
    Edad
    50
    Mensajes
    468
    Gracias por tu respuesta, que sd tienes y cuantas canciones?

    Un Saludo.

  6. #4
    Avatar de Rodriss
    Fecha de ingreso
    13 dic, 07
    Ubicación
    Madrid
    Mensajes
    33
    Hola, yo he ejecutado el administrador de audio, desde los accesos directos como desde la carpeta programas, y ya sea como lo ponga; en tu caso me pides que escoja todas las canciones, le doy a la que sea y se reproduce perfectamente y se escucha muy bien.

    Tengo una MicroSD de 1gb, la que me venia de serie con la PDA de Vodafone.

    Tengo solo 8 canciones.

    Espero que se te solucione ykokam (bonito gorro).

    Saludos!!
    Última edición por Rodriss; 27/01/2008 a las 10:31

  7. #5
    Avatar de pk_edu
    Fecha de ingreso
    25 dic, 07
    Mensajes
    19
    A mí también me las reproduce perfectamente. Las canciones están guardadas en:

    Mi Dispositivo->My Documents->Mi música

    Solo tengo 14

    Suerte ykokam ;)

  8. #6
    Avatar de ykokam
    Fecha de ingreso
    22 ago, 07
    Ubicación
    Puente Genil
    Edad
    50
    Mensajes
    468
    a los dos que os funciona, podriais meter 140 canciones en la sd y probar?

    se que es una peticion algo bestia, pero es para confirmar que no se peta por el numero de canciones.

    Un Saludo.

  9. #7
    Avatar de pk_edu
    Fecha de ingreso
    25 dic, 07
    Mensajes
    19
    He añadido 150 canciones a ls 14 que tenia y me lo reconoce y reproduce sin problema. Quizas sea el formato, yo todas las tengo en mp3

    Un saludo y espero que se solucione.

  10. #8
    Avatar de ykokam
    Fecha de ingreso
    22 ago, 07
    Ubicación
    Puente Genil
    Edad
    50
    Mensajes
    468
    Entras como te he dicho, en todas las canciones supongo, y con el audiomanager, no con el windows media.

    No entiendo porque a mi entonces me falla, y mas recien instalada la rom.
    Misterios sin resolver :D

    Un Saludo.