Resultados 1 al 5 de 5
  1. #1
    Avatar de jvog85
    Fecha de ingreso
    26 ene, 08
    Ubicación
    Valencia
    Mensajes
    15

    Problema con sincronización

    1. Hola buenas, soy nuevo en esto y creo que he corrido demasiado. He pasado en mi Qtek S200 de tener wm5 a wm6 con la rom de gullum IX, hasta aquí perfecto, pero cuando conecto la pda al pc no me aparece ni puedo sincronizar ni nada...tengo el windows vista pero antes no me daba nigún problema.

    2. Si no hubiese solución para esto...cabria la posibilidad de volver al wm5?, es que parece que me vaya mas lenta con esta nueva rom.

    3. No hay un wm6 básico de microsoft...es que suelen ser muy muy muy basicos y son los que realmente utilizo porque no suelen dar ningún problema con el pc, wifi...etc.

    Gracias por la ayuda de antenamo, un saudo.


  2. Sponsored Links
  3. #2
    Avatar de jvog85
    Fecha de ingreso
    26 ene, 08
    Ubicación
    Valencia
    Mensajes
    15

    Ayuda

    Ayuda Por Favor....tengo La Pda Parada!!!

  4. #3
    ThunderRoad
    Invitado Avatar de ThunderRoad
    Te has bajado el Centro de dispositivos Mobiles de Windows ????

    Es que el Vista no funciona con ActiveSync....

    Saludos

  5. #4
    Avatar de jvog85
    Fecha de ingreso
    26 ene, 08
    Ubicación
    Valencia
    Mensajes
    15

    si

    Si, tengo el centro de dispositivos. El problema está arreglado... hoy por arte de magia he conectado la pda el portatil y sin problemas...me la a reconocido a la primera...deben ser los chinos del ordenador...q anoxe estarian cansaos.

    Otra pregunta...no hay un windows mobile básico como el que suelen traer de serie o solo existen las roms personalizadas??? Lo digo por eso de tener uno oficial y que no de errores de ningún tipo, aunque venga menos completo. Un saludo.

  6. #5

    Avatar de Tommy
    Fecha de ingreso
    27 jul, 07
    Ubicación
    En el lado oscuro...de Madrid
    Edad
    44
    Mensajes
    3,948
    Cita Iniciado por jvog85 Ver mensaje
    Si, tengo el centro de dispositivos. El problema está arreglado... hoy por arte de magia he conectado la pda el portatil y sin problemas...me la a reconocido a la primera...deben ser los chinos del ordenador...q anoxe estarian cansaos.

    Otra pregunta...no hay un windows mobile básico como el que suelen traer de serie o solo existen las roms personalizadas??? Lo digo por eso de tener uno oficial y que no de errores de ningún tipo, aunque venga menos completo. Un saludo.
    En la seccion de roms tienes roms cuasi-originales de los tres operadores que son perfectamente operativas... son las que tenemos de emergencia por si hay que llevar a la pequeña al Sat. (y si en el servicio técnico no se dan cuenta...serán que son buenas:D:D)

    Aunque si pruebas una rom wm6 no querrás volver...;);)

    Salu

    Tommy