Resultados 1 al 4 de 4
  1. #1
    Avatar de vimasaca
    Fecha de ingreso
    04 oct, 07
    Mensajes
    62

    Problema con BT

    Hola.

    A mi S200 se le rompio la pantalla y la he cambiado por una Htc Touch P3450 de vodafone y liberada. El problema es que cuando se conecta la pda con el BT del coche (Euipo original) en la pantalla del coche me sale llamada en curso (mentira cochina) y la radio entra en modo mute. Es como si realmente estuviera hablando por telefono. ¿sabeis que pasa y como se soluciona? porque he estado mirando por aqui y no veo nada parecido.


  2. Sponsored Links
  3. #2
    Avatar de vimasaca
    Fecha de ingreso
    04 oct, 07
    Mensajes
    62
    No se como he mirado antes para no verlo. Voy a probar esto http://www.htcspain.com/showthread.php?t=3757&page=1
    haber si e funciona.

  4. #3
    Avatar de vimasaca
    Fecha de ingreso
    04 oct, 07
    Mensajes
    62
    Bueno pues ya he probado este parche oficial Elf2459_Hotfix.exe en la htc touch P3450 libre y al conectar el ****** v6.302 y me sigue haciendo el mismo efecto llamada, en la pantalla del coche me sale llamada en curso (mentira cochina) y la Radio entra en modo mute. Es como si realmente estuviera hablando por telefono.
    Decios que en la S200 con la rom de Franlov v7 Gullum Guindous Espain Touch tenia la misma version de ****** y me iba a las mil maravillas.
    ¿porque la htc touch no me va bien? ¿sabeis la solucion?

  5. #4
    Avatar de vimasaca
    Fecha de ingreso
    04 oct, 07
    Mensajes
    62
    Pues despues de hacer varias pruebas he llegado a la conclusion que mi post anterior es NULO.
    El BT sigue fallando sin el ****** en funcionamiento. ¿soluciones?

    EDITO:
    Ruego que algun moderador CIERRE este hilo ya que se sigue en este.
    Última edición por vimasaca; 31/01/2008 a las 18:47