Resultados 1 al 2 de 2
  1. #1
    Avatar de sarpa81
    Fecha de ingreso
    05 feb, 12
    Ubicación
    En todas partes y en ninguna
    Edad
    40
    Mensajes
    13

    Problemas adobe flash player 11.1 en rom Acura

    Hola compañeros, recientemente instalé en mi kepler la rom de Acura "Acurakep Honey. Extrem Speed V2.
    El funcionamiento es óptimo salvo que la versión del adobe flash player no funciona bien. En la propia market si buscas actualizaciones indica que la versión instalada no es compatible. Según parece la adecuada para esta rom es la versión 10.3. Localicé esta versión (lo que me costo un poco), la descargue en la tablet y la instalo. Efectivamente la reproducción flash del navegador y otras apps vuelve a funcionar correctamente. Mi problema viene cuando, al reiniciar de nuevo la tablet, vuelve a aparecer la versión 11 y tengo que volver a instalar cada vez la versión 10.3.
    Que no estoy haciendo bien? Como puedo sustituir la versión para que se quede instalada? Hay otra versión disponible que si funcione bien?
    Espero que podais ayudarme. Un saludo.


  2. Sponsored Links
  3. #2
    Avatar de sarpa81
    Fecha de ingreso
    05 feb, 12
    Ubicación
    En todas partes y en ninguna
    Edad
    40
    Mensajes
    13
    Bueno, os cuento lo que paso. Finalmente lo que hice es borrar el archivo de systema de adobe flash player 11. Luego instale el 10.3 y ya se quedó perfecto. Lo que me di cuenta es que me había equivocado al instalar la rom, instale la rom v1 no la v2, así que pido disculpas. Un saludo a todos