Resultados 1 al 4 de 4
  1. #1
    Avatar de yijaaaa
    Fecha de ingreso
    08 feb, 08
    Edad
    49
    Mensajes
    1

    Despues de liberarla no conecta GPS

    Hola a todos, acabo de incorporarme al foro. Antes de encontrar esta pagina mande liberar la S300 en una tienda y cuando me la trajeron liberada, funcionaba muy bien pero a la hora de conectar el GPS, me dice que no encuentra ninguno. Tengo el TT6 y cuando configuro GPS in com 9 y la velocidad todo bien, pero la rueda no gira y na no chuta, sabeis que le ha podido pasar?

    Gracias


  2. Sponsored Links
  3. #2
    Avatar de porel
    Fecha de ingreso
    23 oct, 07
    Ubicación
    Malaga
    Mensajes
    1,095
    Cita Iniciado por yijaaaa Ver mensaje
    Hola a todos, acabo de incorporarme al foro. Antes de encontrar esta pagina mande liberar la S300 en una tienda y cuando me la trajeron liberada, funcionaba muy bien pero a la hora de conectar el GPS, me dice que no encuentra ninguno. Tengo el TT6 y cuando configuro GPS in com 9 y la velocidad todo bien, pero la rueda no gira y na no chuta, sabeis que le ha podido pasar?

    Gracias
    Hola!

    Lo primero es que deberias haberte presentado a la comunidad.

    Lo segundo comentarte que a saber lo que ha hecho con la PDA en la Tienda, ve y reclama aunque te van a mandar a tomar el vieno fresco.

    Mucha Suerte!
    ROM Porel Beta 0.9 SO CE 5.2.19209 Compilacion 19212.1.0.3

    Porel 0.9 Touch S__________
    Porel 0.9 Touch XL

    Registros Curiosos o Importantes: (Ire ampliandolo con el tiempo)


    http://todopdas.es/showpost.php?p=59261&postcount=1

    Herramientas para cambiar PagePool:

    http://todopdas.es/showpost.php?p=63112&postcount=1

    IPL 2.27.0002 - SPL 2.28.0000

  4. #3
    Avatar de CHIKILITO
    Fecha de ingreso
    25 jul, 07
    Ubicación
    Granada
    Edad
    54
    Mensajes
    188
    Cita Iniciado por yijaaaa Ver mensaje
    Hola a todos, acabo de incorporarme al foro. Antes de encontrar esta pagina mande liberar la S300 en una tienda y cuando me la trajeron liberada, funcionaba muy bien pero a la hora de conectar el GPS, me dice que no encuentra ninguno. Tengo el TT6 y cuando configuro GPS in com 9 y la velocidad todo bien, pero la rueda no gira y na no chuta, sabeis que le ha podido pasar?

    Gracias
    Mira la version de radio que tienes, para que este activo el gps debe de terminar en 1, si no es asi instala otra, yo tengo la 1.50 y va de maravilla, si por el contrario tienes la radio con el gps activo, en la configuracion del ******, selecciona "gps integrado" o "otro gps de nmea, com 9", asi deberia de funcionar.

    Saludos.

  5. #4
    Avatar de davidpiw
    Fecha de ingreso
    02 mar, 08
    Ubicación
    valencia
    Edad
    49
    Mensajes
    2

    despues de liberarla no conecta gps

    hola no se si s tarde y ya lo has solucionado pero yo tengo una que me la libere yo,es una tonteria ir a una tienda a que te saquen el dinero cuando lo puedes hacer en tu casa muy facilmente, y yo la tengo configurada en nmea a 4800 bps en com 9 y va de p madre