Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Tema: Antivirus

  1. #1
    Avatar de start_me_up
    Fecha de ingreso
    17 jul, 07
    Ubicación
    BCN
    Mensajes
    786

    Antivirus

    Hola a todos,

    Me gustaría saber si habitualmente utilizais antivirus en la s200.

    Por trabajo, me conecto a redes wifi a diario, correo, etc., y me gustaría saber si usais antivirus, cual recomendais, y si se puede "obtener" alguna versión fiable de alguno de ellos.

    En otras pda había utilizado el norton 2004, pero ya está muy pasado.

    Gracias de antemano.

    Saludos,

    Temas Similares en HTCSpain:
  2. Antivirus si o no? - [Sumo]
  3. T.E.U. Antivirus 09 V.1 - [angelpadre]
  4. It's only rock'n'roll, but i like it...

  5. Sponsored Links
  6. #2
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    Si , yo uso el Airscanner

    Lo puedes encontrar en PPC

    http://forum.ppcwarez.org/viewtopic.php?f=48&t=15392

  7. #3
    Avatar de start_me_up
    Fecha de ingreso
    17 jul, 07
    Ubicación
    BCN
    Mensajes
    786
    Cita Iniciado por Adri_tifosi Ver mensaje
    Si , yo uso el Airscanner

    Lo puedes encontrar en PPC

    http://forum.ppcwarez.org/viewtopic.php?f=48&t=15392
    Gracias Adri.

    Lo pruebo a ver qué tal. Es ligero ?
    It's only rock'n'roll, but i like it...

  8. #4
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    Depende de cuanto creas que es ligero

    Lo mejor es que lo pruebes , y no te olvides de actualizarlo cuando lo hayas instalado

  9. #5
    Avatar de start_me_up
    Fecha de ingreso
    17 jul, 07
    Ubicación
    BCN
    Mensajes
    786
    Una cosilla Adri:

    Que rom utilizas ?

    Ahora estoy con la zei touch, y el airscanner me bloque la maquinita por completo.

    He realizado un scann, y al finalizar, no hay manera de cerrar el programa. Sólo lo terminas con un SR. Y si en las opciones le doy a iniciar con windows, la s200 ni arranca. No sé si es problema de mi máquina o alguna incompatibilidad con la nueva rom.

    Saludos y gracias.
    It's only rock'n'roll, but i like it...

  10. #6
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    Uso la de mi firma , has hecho un soft reset despues de instalarlo ?

  11. #7
    Avatar de start_me_up
    Fecha de ingreso
    17 jul, 07
    Ubicación
    BCN
    Mensajes
    786
    Cita Iniciado por Adri_tifosi Ver mensaje
    Uso la de mi firma , has hecho un soft reset despues de instalarlo ?
    Perdona, no me fijé en la firma.

    Si, si que he hecho SR tras instalar.

    En el hilo de bugs comentan que la rom no acepta muy bien los programas que arrancan con windows, pero no estoy muy seguro de si habla de la ZEI v2 o de la ZEI TOUCH (es la que tengo actualmente).

    Saludos,
    It's only rock'n'roll, but i like it...

  12. #8
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    A mi no me ha dado ningun problema ni con la Zei ni con la Touch , donde la has instalado , en la memoria de la pda o en la tarjeta de memoria ?

  13. #9
    Avatar de start_me_up
    Fecha de ingreso
    17 jul, 07
    Ubicación
    BCN
    Mensajes
    786
    Cita Iniciado por Adri_tifosi Ver mensaje
    A mi no me ha dado ningun problema ni con la Zei ni con la Touch , donde la has instalado , en la memoria de la pda o en la tarjeta de memoria ?
    En la memoria principal
    It's only rock'n'roll, but i like it...

  14. #10
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    Prueba a instalarla en la tarjeta de memoria

Página 1 de 2 12 ÚltimoÚltimo