Resultados 1 al 5 de 5
  1. #1
    Avatar de charlyst
    Fecha de ingreso
    15 feb, 08
    Mensajes
    2

    Problemas New_Blue_Touch_ROM_V4.0

    he puesto la rom New_Blue_Touch_ROM_V4.0 sacada de xda-developers y tengo un problema.cuando se suspende la pda se apaga directamente y solo puedo volver a encenderla sacando la bateria y volviendola a poner.
    e probado con otra bateria y pasa lo mismo.
    he instalado la rom como 6 veces no me da fallos pero sigue igual.
    mi pda es una htc touch s.


    alguien sabe que puede pasarle?
    gracias.

    Temas Similares en HTCSpain:
  2. Problemas con mi O3D - [alexj1985]

  3. Sponsored Links
  4. #2
    Avatar de porel
    Fecha de ingreso
    23 oct, 07
    Ubicación
    Malaga
    Mensajes
    1,095
    Cita Iniciado por charlyst Ver mensaje
    he puesto la rom New_Blue_Touch_ROM_V4.0 sacada de xda-developers y tengo un problema.cuando se suspende la pda se apaga directamente y solo puedo volver a encenderla sacando la bateria y volviendola a poner.
    e probado con otra bateria y pasa lo mismo.
    he instalado la rom como 6 veces no me da fallos pero sigue igual.
    mi pda es una htc touch s.


    alguien sabe que puede pasarle?
    gracias.
    Hola! Se trata de algun fallo de ejecucion de la propia ROM o de incompatibilidad con el dispositivo por cualquier tonteria, prueba con cualquier otra ROM a ver que pasa y nos cuentas.

    Un Saludo!

    PD: ¿esta no es su nueva version?

    http://forum.xda-developers.com/showthread.php?t=364901
    ROM Porel Beta 0.9 SO CE 5.2.19209 Compilacion 19212.1.0.3

    Porel 0.9 Touch S__________
    Porel 0.9 Touch XL

    Registros Curiosos o Importantes: (Ire ampliandolo con el tiempo)


    http://todopdas.es/showpost.php?p=59261&postcount=1

    Herramientas para cambiar PagePool:

    http://todopdas.es/showpost.php?p=63112&postcount=1

    IPL 2.27.0002 - SPL 2.28.0000

  5. #3
    Avatar de charlyst
    Fecha de ingreso
    15 feb, 08
    Mensajes
    2
    esta mañana he probado de instalar otras roms y nada.
    las instalo directamente desde el romutility y no funcionaba, he probado por casualidad la version 5 de la new blue, pero ejecutando desde el fichero.bat y MILAGROOOOOOOOOOOOOOOOOOOOOO!! HE PODIDO INSTALAR LA ROM Y YA NO TENGO LOS PROBLEMAS CON LA SUSPENSION NI CON EL APAGADO.

    GRACIAS por ayudarme!!
    seguir así que ayudais y nos motivais más a aprender de estas cosas!!

    gracias de nuevo!!!

  6. #4
    Avatar de porel
    Fecha de ingreso
    23 oct, 07
    Ubicación
    Malaga
    Mensajes
    1,095
    Cita Iniciado por charlyst Ver mensaje
    esta mañana he probado de instalar otras roms y nada.
    las instalo directamente desde el romutility y no funcionaba, he probado por casualidad la version 5 de la new blue, pero ejecutando desde el fichero.bat y MILAGROOOOOOOOOOOOOOOOOOOOOO!! HE PODIDO INSTALAR LA ROM Y YA NO TENGO LOS PROBLEMAS CON LA SUSPENSION NI CON EL APAGADO.

    GRACIAS por ayudarme!!
    seguir así que ayudais y nos motivais más a aprender de estas cosas!!

    gracias de nuevo!!!
    Claro, se veia venir que seria un fallo de software aunque has tenido la mala suerte de encontrarte con un fallo raro, se debio modificar o mal copiar una archivo. Si has podido instalar la Blue 5 deberias poder instalar cualquier ROM siempre que sea compatible con la Touch S que es la que creo que tienes.

    Suerte!
    ROM Porel Beta 0.9 SO CE 5.2.19209 Compilacion 19212.1.0.3

    Porel 0.9 Touch S__________
    Porel 0.9 Touch XL

    Registros Curiosos o Importantes: (Ire ampliandolo con el tiempo)


    http://todopdas.es/showpost.php?p=59261&postcount=1

    Herramientas para cambiar PagePool:

    http://todopdas.es/showpost.php?p=63112&postcount=1

    IPL 2.27.0002 - SPL 2.28.0000

  7. #5
    Avatar de ciberus
    Fecha de ingreso
    07 oct, 07
    Mensajes
    1,139
    Cita Iniciado por charlyst Ver mensaje
    esta mañana he probado de instalar otras roms y nada.
    las instalo directamente desde el romutility y no funcionaba, he probado por casualidad la version 5 de la new blue, pero ejecutando desde el fichero.bat y MILAGROOOOOOOOOOOOOOOOOOOOOO!! HE PODIDO INSTALAR LA ROM Y YA NO TENGO LOS PROBLEMAS CON LA SUSPENSION NI CON EL APAGADO.

    GRACIAS por ayudarme!!
    seguir así que ayudais y nos motivais más a aprender de estas cosas!!

    gracias de nuevo!!!

    Eso es que no tienes hecho el cid unlock por eso solo te deja meter las de swiftblade porque llevan el softSPL