Resultados 1 al 5 de 5
  1. #1
    Avatar de Ricardo Mendoza
    Fecha de ingreso
    26 ene, 13
    Ubicación
    A, A
    Edad
    32
    Mensajes
    47

    Tengo ics sin señal tengo la version europa como instalo la v20p

    alguien me ayuda tengo la version EUR y no tengo señal e intentado instalar la version de AT&T y siempre se me queda en el logo tengo un p925

    Temas Similares en HTCSpain:
  2. hola buenas. tengo un problema, soy usuario root y tengo un lg l3 e400, borre la aplicacion del teclado - [777ucsa]
  3. hola buenas. tengo un problema, soy usuario root y tengo un lg l3 e400, borre la aplicacion del teclado - [777ucsa]

  4. Sponsored Links
  5. #2
    Avatar de tatexdroid
    Fecha de ingreso
    05 ago, 12
    Ubicación
    Argentina
    Edad
    30
    Mensajes
    94
    Después de instalar bin y bb de la 30B, probaste hacer wipes? Si no recuerdo mal, yo hice así, y sirvió. Saludos

  6. #3
    Avatar de Ricardo Mendoza
    Fecha de ingreso
    26 ene, 13
    Ubicación
    A, A
    Edad
    32
    Mensajes
    47
    es que amigo tengo la version EUR y no e podido intalar la de at%t

  7. #4
    Avatar de U10Hacker
    Fecha de ingreso
    04 may, 12
    Mensajes
    622
    instala la baseband de acura para europa que te libera el movil.
    Sigueme en twitter: @AlbertitoF19

  8. #5
    Avatar de Ricardo Mendoza
    Fecha de ingreso
    26 ene, 13
    Ubicación
    A, A
    Edad
    32
    Mensajes
    47
    es mira amigo lo actualize mediante el programa de lg y se me queda en el logo de AT&T me podrias ayudar