Síguenos en...
Síguenos en Twitter Síguenos en Facebook Sigue nuestro canal YouTube
Registrarse
Compartir
Página 3 de 6 PrimerPrimer 12345 ... ÚltimoÚltimo
Resultados 21 al 30 de 51

Tema: >>>NUEVO<<< ROOT & CWM Android 4.3 Note 2 N7100

  1. #21
    Avatar de lagazelle
    Fecha de ingreso
    07 oct, 12
    Ubicación
    Madrid
    Mensajes
    32

  2. #22
    Avatar de lord_valek
    Fecha de ingreso
    27 jul, 12
    Edad
    38
    Mensajes
    1
    buen día instala la room original y después repite los pasos

  3. #23
    Avatar de lagazelle
    Fecha de ingreso
    07 oct, 12
    Ubicación
    Madrid
    Mensajes
    32
    Hola...tengo Rom oficial instalada, pero no me deja hacer el root..!!!!

  4. #24

    Avatar de rimgoru
    Fecha de ingreso
    11 mar, 08
    Ubicación
    Almeria
    Mensajes
    828
    Cita Iniciado por lagazelle Ver mensaje
    Hola......

    Me interesa meterle el boot del la mj5......me lo puedes pasar?

    Gracias.
    http://www.mediafire.com/?b59xde333z6q8pv
    Ahi lo tienes lo metes en pda por ofin y ya no tienes knox para poder hacerlo
    CADA DIA SE APRENDE ALGO NUEVO

  5. #25
    Avatar de lagazelle
    Fecha de ingreso
    07 oct, 12
    Ubicación
    Madrid
    Mensajes
    32
    Perdona mi ignorancia......que es el ofin??? o donde puedo leer sobre eso???

    Gracias....

  6. #26

    Avatar de rimgoru
    Fecha de ingreso
    11 mar, 08
    Ubicación
    Almeria
    Mensajes
    828
    Cita Iniciado por lagazelle Ver mensaje
    Perdona mi ignorancia......que es el ofin??? o donde puedo leer sobre eso???

    Gracias....
    Pues si no sabes lo que es odin me va a costar un rato mas explicartelo voy a por la informacion y ahora te lo facilito 😆😆😆
    Te vas a la primera parte del post la primera y ve descargandote y lees todo lo referente que lo explica muy bien Ivan y despues de leerlo si no entiendes algo dimelo y vamos haciendo poco a poco
    Última edición por rimgoru; 24/01/2014 a las 19:50
    CADA DIA SE APRENDE ALGO NUEVO

  7. #27
    Avatar de lagazelle
    Fecha de ingreso
    07 oct, 12
    Ubicación
    Madrid
    Mensajes
    32
    jejejejej....si se lo que es odin y lo he usado antes...solo que arriba pusiste " ofin" en vez de odin...jejeje, fue lo que me creo confusión, tambien por mi falta de experiencia...lo pruebo y te comento...gracias.

    - - - Updated - - -

    Clic en la imagen para ver su versión completa. 

Nombre: Foto odin.jpg 
Visitas: 10 
Tamaño: 294.2 KB 
ID: 28939

    he seguido estos pasos (Volumen-, Home, encendido) luego Volumen + para confirmar.

    he abierto Odin, conecté el telefono por usb, lo reconoció odin en "Com4", mediante PDA seleccioné el archivo y le di a START, pero me dio fallo al final....ya no se que hacer o en que me equivoco????' he subido una foto, no se si se va a ver

    Gracias.
    Miniaturas adjuntadas Miniaturas adjuntadas Foto.jpg  
    Última edición por lagazelle; 26/01/2014 a las 14:07

  8. #28

    Avatar de rimgoru
    Fecha de ingreso
    11 mar, 08
    Ubicación
    Almeria
    Mensajes
    828
    Cita Iniciado por lagazelle Ver mensaje
    Perdona mi ignorancia......que es el ofin??? o donde puedo leer sobre eso???

    Gracias....
    Tienes un mp compi

    Enviado desde mi GT-N7100 mediante Tapatalk
    CADA DIA SE APRENDE ALGO NUEVO

  9. #29
    Avatar de Deiii
    Fecha de ingreso
    06 feb, 14
    Ubicación
    Alberic
    Edad
    29
    Mensajes
    8

    Por favor ayuda!!

    Hola Ivaneb! soy novato en esto y necesito tu ayuda, ya que segui tus pasos tal y como indicaste, solo que al final no me salia la aplicacion superuser y puse el movil de fabrica. Bueno pues al ponerlo de fabrica me salio el menu del recovery y como no sabia que poner le puse que NO.. Luego se reinicio el movil y se me quedo con el letrero de SAMSUNG y el LED AZUL encendido y ya no va ni hacia delante ni hacia atras.. Creo que me lo he cargado el movil. Espero que me encuentres una solucion, gracias. Supongo que se podra hacer algo desde el modo Recovery pero espero que me puedas ayudar..
    Última edición por Deiii; 06/02/2014 a las 04:10 Razón: Creo que me he quedado sin movil

  10. #30

    Avatar de rimgoru
    Fecha de ingreso
    11 mar, 08
    Ubicación
    Almeria
    Mensajes
    828
    Cita Iniciado por Deiii Ver mensaje
    Hola Ivaneb! soy novato en esto y necesito tu ayuda, ya que segui tus pasos tal y como indicaste, solo que al final no me salia la aplicacion superuser y puse el movil de fabrica. Bueno pues al ponerlo de fabrica me salio el menu del recovery y como no sabia que poner le puse que NO.. Luego se reinicio el movil y se me quedo con el letrero de SAMSUNG y el LED AZUL encendido y ya no va ni hacia delante ni hacia atras.. Creo que me lo he cargado el movil. Espero que me encuentres una solucion, gracias. Supongo que se podra hacer algo desde el modo Recovery pero espero que me puedas ayudar..
    Muy buenas Deiii, haria falta saber que firmware llevas por si no esta libre del knox que sera lo mas posible, pero no te preocupes que se arregla si solo es eso en primer lugar habria que flasear por odin el bootlawder mj5 para que sea libre de knox despues empiezas con el tuto de Ivan
    Este es el archivo
    http://www.mediafire.com/?b59xde333z6q8pv

    Si no lo solucionas asi , deberias poner el firmware de leak 4.3 por si te has quedado en semibrik
    Enviado desde mi GT-N7100 mediante Tapatalk
    Última edición por rimgoru; 06/02/2014 a las 08:29
    CADA DIA SE APRENDE ALGO NUEVO

 

 
Página 3 de 6 PrimerPrimer 12345 ... ÚltimoÚltimo