Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12
  1. #1
    Avatar de ocruser
    Fecha de ingreso
    26 feb, 08
    Mensajes
    5

    Thumbs up conección usb con el pc

    Me sincronizo con pc (he probado en varios) por infrarrojos y bootuuuu pero nada de nada con cable USB.

    Lo he probado, leido casi todo: cadiado cables, pc, configuraciones, servicios, puertos........ na de na.

    cuando enchufo el cable me detecta el s200 libre de vodafos, con wmfhone 5 y trucospedias instalados pero no sincro.
    Así que creo que el problema ha de estar en algo en el S200.

    el tema es que si no hay cable no me atrevo a actualizar a wm6.1...por si despues de hard reset no hay USB y.....que se yo.

    gracias por vuestras ayudas.


  2. Sponsored Links
  3. #2
    Tridrac
    Invitado Avatar de Tridrac
    Cita Iniciado por ocruser Ver mensaje
    Me sincronizo con pc (he probado en varios) por infrarrojos y bootuuuu pero nada de nada con cable USB.

    Lo he probado, leido casi todo: cadiado cables, pc, configuraciones, servicios, puertos........ na de na.

    cuando enchufo el cable me detecta el s200 libre de vodafos, con wmfhone 5 y trucospedias instalados pero no sincro.
    Así que creo que el problema ha de estar en algo en el S200.

    el tema es que si no hay cable no me atrevo a actualizar a wm6.1...por si despues de hard reset no hay USB y.....que se yo.

    gracias por vuestras ayudas.
    Hola Ocruser,

    Bueno, pues empezaremos por lo más básico: ya sé que lo has dicho pero ¿has probado con otro cable pero de calidad? Una vez tuve un problema parecido y acabé descubriendo que era por el cable.
    Sobre todo, cuidado con esos cables tan finos que se recogen, suelen dar más problemas.
    Otra cosa, cuando lo enchufas a un cable, ¿se carga la batería?
    Finalmente, cuando lo enchufas ¿se pone en marcha el Active Sync o el ordenador te da algún mensaje conforme ha detectado que has enchufado la PDA?

    Un saludo, :)
    Última edición por Tridrac; 26/02/2008 a las 19:20

  4. #3
    Avatar de jcmm
    Fecha de ingreso
    02 feb, 08
    Ubicación
    Madrid
    Mensajes
    617
    Cita Iniciado por ocruser Ver mensaje
    Me sincronizo con pc (he probado en varios) por infrarrojos y bootuuuu pero nada de nada con cable USB.

    Lo he probado, leido casi todo: cadiado cables, pc, configuraciones, servicios, puertos........ na de na.

    cuando enchufo el cable me detecta el s200 libre de vodafos, con wmfhone 5 y trucospedias instalados pero no sincro.
    Así que creo que el problema ha de estar en algo en el S200.

    el tema es que si no hay cable no me atrevo a actualizar a wm6.1...por si despues de hard reset no hay USB y.....que se yo.

    gracias por vuestras ayudas.
    Es importante que uses un cable de reconocida calidad, a ser posible el original de tu S200.

    No obstante, si no logras sincronizar, te diría que desinstalases totalmente el ActiveSyn y el Outlook, y lo instales. Yo tuve problemas con el Outlook, que no me lo reconocía adecuadamente el ActiveSyn, aunque el Outlook no lo uso para nada, pues es bastante malo, inestable, e inseguro en la coordinación de datos entre el PDA y el PC, al menos en mi caso.

    Puedes probar un programa, es de pago pero tienes días de trial, que para mi fue fundamental en mi época de Palm, y ahora uso en mi S200 (hay versión también de WM): Card Export II (http://www.softick.com/pocket-pc/cardexport2/). Tiene la ventaja de convertir tu SD (o tarjeta de memoria externa que uses), sin sacarla del PDA, en una especie de Pendrive, reconocible perfectamente por el PC el PDA, vía USB, o Bluetooth.

    Saludos, y suerte,
    JCMM
    Huawei P9 / Android 6.0
    Mi web

  5. #4
    Avatar de ocruser
    Fecha de ingreso
    26 feb, 08
    Mensajes
    5

    Smile El cable no es el Problema.

    He probado con varios cables que me funcionan con otros dispositivos.

    Cuando me conecto empieza a cargar la bateria.

    Cuando lo enchufo, nuevo hardware detectado, comienza a sincronizar, y salen mensaje de no poder conectarse.
    hago un test y me dá todo correcto, conección usb.
    me da dos mensajes de win de problemas conocidos en la conección. he revisado lo que dice microsoft y todo correcto y activado.

    voy a desinstalar algunas cosas haber si ese es el problema. esto debe ser más facil. algo en la pda no permite la comunicación. lo de la carga de bateria al conectar?????? creia que era normal??.
    gracias por contestar amigos.

  6. #5
    Avatar de ocruser
    Fecha de ingreso
    26 feb, 08
    Mensajes
    5

    hard reset

    ¿¿¿debería hacer un hard reset, haber que pasa???

    si hago un har reset se me quedaría con el wm5 sin programas instalados, pero con blootu y las demas conecciones, telefono y office.... y programa para sincronizar??...:confuso:

  7. #6
    Tridrac
    Invitado Avatar de Tridrac
    Cita Iniciado por ocruser Ver mensaje
    ¿¿¿debería hacer un hard reset, haber que pasa???

    si hago un har reset se me quedaría con el wm5 sin programas instalados, pero con blootu y las demas conecciones, telefono y office.... y programa para sincronizar??...:confuso:
    Hola chaval,

    No te preocupes que las preguntas eran para delimitar un poco más el problema; lo de la carga de batería al enchufar es totalmente normal .
    Ahora, para mí, está bastante claro que es un problema de software: pueden haber 3 posibilidades:
    - que uno de los programas esté mal (se haya deteriorado o perdido o... una librería)
    - que haya un problema de configuración
    - que algo en tu PDA o en tu ordenador esté interfiriendo.
    Por lo tanto, sigamos probando.
    Yo empezaría por desinstalar el Active Sync (por cierto, emplea la versión 4.5 - pincha para descargar). Después de completar la desinstalación, vete a Archivos de programa, elimina la carpeta Microsoft Active Sync, haz un soft reset del PC y vuelve a instalar la aplicación.
    Antes de volver a conectar la PDA, hazle también un soft reset.
    Conéctala; si todo ha ido bien, saltará el Active Sync y sigue los pasos de configuración de la nueva conexión.
    Si con esto se ha resuelto tu problema pues... ¡cojonudo!
    Sino, pues me lo dices y ha probar más cosas... ;)

    Un abrazo y suerte,

    P.D: Si no te importa tener que volver a instalar todo en tu PDA, el hard reset puede ser una buena opción pero antes, deberías asegurarte como mínimo que el PC no es el que da problemas, sino volverás a estar como al principio pero con mucha más faena

  8. #7
    Avatar de ocruser
    Fecha de ingreso
    26 feb, 08
    Mensajes
    5

    hard reset y conecta a la primera

    He hecho un hard reset y sincroniza con cable usb a la primera,

    gracias, ahora voy a estudiar como actualizar la rom a wm6.

    1.- ¿cual es la más estable y recomendable para la S200?

  9. #8
    Tridrac
    Invitado Avatar de Tridrac
    Cita Iniciado por ocruser Ver mensaje
    He hecho un hard reset y sincroniza con cable usb a la primera,

    gracias, ahora voy a estudiar como actualizar la rom a wm6.

    1.- ¿cual es la más estable y recomendable para la S200?
    Para mí, la más estable y recomendable para la s200 es... ésta (y que conste que no es broma, es la que empleo yo).

    Un saludo y me alegro que se haya solucionado tu problema, :)

  10. #9
    Avatar de jcmm
    Fecha de ingreso
    02 feb, 08
    Ubicación
    Madrid
    Mensajes
    617
    Cita Iniciado por ocruser Ver mensaje
    He hecho un hard reset y sincroniza con cable usb a la primera,

    gracias, ahora voy a estudiar como actualizar la rom a wm6.

    1.- ¿cual es la más estable y recomendable para la S200?
    Yo tengo la ROM original de la marca en este Qtek S200, y me va como la seda, claro está, con los programas adecuados, y optimizado en todos los detalles posibles... que lleva bastante tiempo, pero merece la pena.

    Saludos,
    JCMM
    Huawei P9 / Android 6.0
    Mi web

  11. #10
    Tridrac
    Invitado Avatar de Tridrac
    Cita Iniciado por jcmm Ver mensaje
    Yo tengo la ROM original de la marca en este Qtek S200, y me va como la seda, claro está, con los programas adecuados, y optimizado en todos los detalles posibles... que lleva bastante tiempo, pero merece la pena.

    Saludos,
    Es que la que le he recomendado es precisamente la original :21::21::21:, pero la versión limpia de Fran que no modifica ni la radio, ni ná de ná, y que además te deja la Extended ROM vacía.
    Vamos JCMM, que esta vez has llegado tarde, :p

    Un abrazo, :)

Página 1 de 2 12 ÚltimoÚltimo