Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 28
  1. #11
    Avatar de zambullo
    Fecha de ingreso
    06 may, 14
    Ubicación
    León
    Mensajes
    9
    Ya lo he hecho, y no sé si arreglaría el asunto de la desconexión, pero...uf, aunque así fuera el tema es que tarda mogollón en abrir una página de internet. No sé, pregunto aunque a lo mejor digo una tontería ¿tendrá algo que ver el recovery de Tedascuen? Por que aunque no estoy muy seguro creo que antes de instalarlo no me lo hacía ¿Cómo se desinstala el recovery de Tedascuen? Es por probar a ver.


  2. Sponsored Links
  3. #12
    Avatar de satanislav
    Fecha de ingreso
    26 jun, 14
    Mensajes
    103
    Yo ahora mismo estoy probando la rom xtreamer que lleva otro recovery porque también pense eso y lo sigue haciendo. No creo

  4. #13
    Avatar de zambullo
    Fecha de ingreso
    06 may, 14
    Ubicación
    León
    Mensajes
    9
    Y tú ¿recuerdas si esto te lo hacía antes de cambiar nada en el móvil? Por que si así fuera habría que volver a dejarlo tal y como vino de fábrica (a mi se me encendía solo cada dos por tres) e ir probando. La verdad es que con estos aparatos chinos que no tienen soporte oficial de Android uno se la juega. Son baratos, sí, pero es una lotería. Yo ya no sé que hacer, por que si no puedo usar el móvil con los datos tendré que meterlo en un cajón a la espera de que alguien dé con la solución.

  5. #14
    Avatar de satanislav
    Fecha de ingreso
    26 jun, 14
    Mensajes
    103
    Cita Iniciado por zambullo Ver mensaje
    Y tú ¿recuerdas si esto te lo hacía antes de cambiar nada en el móvil? Por que si así fuera habría que volver a dejarlo tal y como vino de fábrica (a mi se me encendía solo cada dos por tres) e ir probando. La verdad es que con estos aparatos chinos que no tienen soporte oficial de Android uno se la juega. Son baratos, sí, pero es una lotería. Yo ya no sé que hacer, por que si no puedo usar el móvil con los datos tendré que meterlo en un cajón a la espera de que alguien dé con la solución.
    No te lo puedo decir porque en cuanto recibí los móviles me puse a cambiarle la ROM por las cocinadas.

  6. #15
    kabata
    Invitado Avatar de kabata
    Zambullo instala el update.zip de la 00.18,o puedes probar a restablecer valores de fabrica.

  7. #16
    Avatar de satanislav
    Fecha de ingreso
    26 jun, 14
    Mensajes
    103
    Kabata, yo ya me espero a que veas el móvil de Cheiw. Como no tenga solución, escribo a los de Pandawill y a ver si me los cambian que no creo por lo que he visto en los foros sobre incidencias y su servicio técnico.

  8. #17
    Avatar de zambullo
    Fecha de ingreso
    06 may, 14
    Ubicación
    León
    Mensajes
    9

    El problema radica en el 3G

    Comprobado: El problema lo da al seleccionar en configuración "Tipo de redes" la opción "Sólo redes 3G". Si seleccionas "Sólo redes 2G" el problema des bloqueo de la tarjeta se soluciona. Claro que la lentitud del 2G es desesperante. A ver si algún "cocinero" arregla esto, porque a mí todo lo demás del teléfono me parece estupendo. Kabata, he intentado volver a instalar la Rom 00.18, pero con la recovery de Tedascuen no me deja, en el último paso me sale "about instalation". ¿Cómo tengo que hacerlo?

  9. #18
    kabata
    Invitado Avatar de kabata
    es que no creo que el recovery de Tedascuen te deje instalar la 00.18.
    Comprobar tambien que tengais el modem actualizado.

  10. #19
    Avatar de zambullo
    Fecha de ingreso
    06 may, 14
    Ubicación
    León
    Mensajes
    9
    Entonces, ¿Qué tendría que hacer para volver a meter la 00.18?

  11. #20
    kabata
    Invitado Avatar de kabata

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo