Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
  1. #1
    Avatar de jcmm
    Fecha de ingreso
    02 feb, 08
    Ubicación
    Madrid
    Mensajes
    617

    Exclamation Sigo con el mismo problema

    Desde los primeros cambios de servidor, se mantiene el mismo problema que ya indiqué, y que creo no soy el único en padecerlo: he dejado de recibir los mensajes de avisos de los hilos y mensajes suscritos en el foro.

    Ignoro donde está el problema, pero no es mío, he revisado mi perfil, y tengo en mi lista blanca anti-spam la dirección del foro, y no recibo nada desde entonces.

    Saludos,

    Temas Similares en HTCSpain:
  2. Sigo sin poder desinstalar NERO y lo he probado todo - [micifuzz]
  3. me pillo la touch o un movil normal y sigo con la S200 - [Dr. Moriarty]
  4. JCMM
    Huawei P9 / Android 6.0
    Mi web

  5. Sponsored Links
  6. #2

    Avatar de Franlov
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Sevilla
    Edad
    39
    Mensajes
    7,764
    Estoy revisando todo jcmm dame tiempo que de verdad que a mis dias le faltan horas y no puedo atender a todos vosotros con la rapidez que quisiera.

    Cita Iniciado por jcmm Ver mensaje
    Desde los primeros cambios de servidor, se mantiene el mismo problema que ya indiqué, y que creo no soy el único en padecerlo: he dejado de recibir los mensajes de avisos de los hilos y mensajes suscritos en el foro.

    Ignoro donde está el problema, pero no es mío, he revisado mi perfil, y tengo en mi lista blanca anti-spam la dirección del foro, y no recibo nada desde entonces.

    Saludos,
    * Perfectly Imperfect *

  7. #3
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    Disculpad que me haya entrometido , pero revisando en el panel del vBulletin , he visto que tenia la opción de suscribirse a temas e hilos desactivada y la he activado como notificación instantánea.

  8. #4

    Avatar de Franlov
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Sevilla
    Edad
    39
    Mensajes
    7,764
    Bien hecho adri ni imaginarme que se hubiera desactivado sola, porque eso no se ha tocado en la migracion del servidor, yo pensaba y intuia que seria cosa del exim el servidor de correo que usamos.

    Cita Iniciado por Adri_tifosi Ver mensaje
    Disculpad que me haya entrometido , pero revisando en el panel del vBulletin , he visto que tenia la opción de suscribirse a temas e hilos desactivada y la he activado como notificación instantánea.
    * Perfectly Imperfect *

  9. #5
    Avatar de Adri_tifosi
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Jerez
    Mensajes
    3,190
    Ya cuando pueda Juan Carlos que nos comente si sigue sin funcionarle.

  10. #6
    Avatar de jcmm
    Fecha de ingreso
    02 feb, 08
    Ubicación
    Madrid
    Mensajes
    617
    Cita Iniciado por Adri_tifosi Ver mensaje
    Ya cuando pueda Juan Carlos que nos comente si sigue sin funcionarle.
    Pues yo lo activé al registrarme, nunca volví a tocar nada, y recibía los mensajes regularmente.

    Quedo a la espera para ver si recibo algo, estoy suscrito a bastantes hilos.

    Saludos, y gracias,
    JCMM
    Huawei P9 / Android 6.0
    Mi web

  11. #7
    Tridrac
    Invitado Avatar de Tridrac
    Pues anda que tendría delito que fuera solamente ese el problema :D:D:D; si el problema se me ha solucionado, yo también os lo comunico en seguida.

    Gracias Adri, te has vuelto a ganar una medalla :*
    Por cierto, estate al tanto, que hoy cumpliré una "promesa" que te hice
    Última edición por Tridrac; 28/02/2008 a las 15:45

  12. #8

    Avatar de Franlov
    Fecha de ingreso
    15 jul, 07
    Ubicación
    Sevilla
    Edad
    39
    Mensajes
    7,764
    Nunca suele tocar nadie esas opciones normalmente yo o nostramo como mucho y yo evidentemente en la migracion no lo cambie por ello alguien o algo hizo que se desactivara, por esa razon jamas se me hubiera ocurrido pensar que se habia desactivado "solo" el envio de notificaciones y mis sospechas iban mas encaminadas al servidor de correo.

    Espero que tu problema se haya resuelto, dejanos noticias.

    Saludos

    Cita Iniciado por jcmm Ver mensaje
    Pues yo lo activé al registrarme, nunca volví a tocar nada, y recibía los mensajes regularmente.

    Quedo a la espera para ver si recibo algo, estoy suscrito a bastantes hilos.

    Saludos, y gracias,
    * Perfectly Imperfect *

  13. #9
    Avatar de jcmm
    Fecha de ingreso
    02 feb, 08
    Ubicación
    Madrid
    Mensajes
    617

    Exclamation

    Cita Iniciado por Franlov Ver mensaje
    Nunca suele tocar nadie esas opciones normalmente yo o nostramo como mucho y yo evidentemente en la migracion no lo cambie por ello alguien o algo hizo que se desactivara, por esa razon jamas se me hubiera ocurrido pensar que se habia desactivado "solo" el envio de notificaciones y mis sospechas iban mas encaminadas al servidor de correo.

    Espero que tu problema se haya resuelto, dejanos noticias.

    Saludos
    Lamento deciros que sigo con el mismo problema. Han existido activadades en hilos donde tengo suscripciones con correo electrónico inmediato... y ni un sólo aviso recibido, e insisto, el foro está en mi lista blanca, y en lo rechazado no hay nada.

    Ignoro cual es el problema, pero cuando me di de alta en este foro, me funcionaba, como recibo mensajes de otros foros, sin problema alguno.

    Saludos,
    JCMM
    Huawei P9 / Android 6.0
    Mi web

  14. #10
    Tridrac
    Invitado Avatar de Tridrac
    Idem de idem...

    Por cierto, ¡Adri, devuelve la medalla! :malo:

Página 1 de 2 12 ÚltimoÚltimo