Resultados 1 al 5 de 5
  1. #1
    Avatar de gatchanz
    Fecha de ingreso
    15 feb, 08
    Edad
    38
    Mensajes
    103

    *** *** se inicia solo al encender mi s200

    Pues eso... cada vez que enciendo o hago un softreset ( es lo mismo no?,xD ) a mi s200, se me inicia siempre el *** ***, y realmente es un coñazo....

    ¿Alguien sabe como evitar esto?.

    Gracias!

    Temas Similares en HTCSpain:
  2. Lg 3d solo inicia en modo recovey, ayuda!!! - [ervilla121]

  3. Sponsored Links
  4. #2
    Avatar de marendo
    Fecha de ingreso
    23 nov, 07
    Ubicación
    Madrid
    Mensajes
    1,336
    Mira a ver si tienes una carpeta en la SD que se llama 2577 (o algo asi) y renombrala por ejemplo a XXX2577 (o la borras directamente).

    Saludos

  5. #3
    Avatar de cocorolito
    Fecha de ingreso
    02 ene, 08
    Ubicación
    Extremaydura
    Mensajes
    42
    Cita Iniciado por gatchanz Ver mensaje
    Pues eso... cada vez que enciendo o hago un softreset ( es lo mismo no?,xD ) a mi s200, se me inicia siempre el *** ***, y realmente es un coñazo....

    ¿Alguien sabe como evitar esto?.

    Gracias!
    A mi tambien me ocurría esto y creo que lo solucioné eliminando un archivo llamado autorun de la carpeta donde se instaló el *** ***. Prueba a ver si tienes suerte

  6. #4
    Avatar de gatchanz
    Fecha de ingreso
    15 feb, 08
    Edad
    38
    Mensajes
    103
    Era eso, gracias :D:D:D:D

  7. #5
    Avatar de Bubby^_^
    Fecha de ingreso
    17 mar, 08
    Ubicación
    Lugo
    Mensajes
    65
    Muchas gracias, la verdad es que es un poco pesado cada vez que arrancas, sin contar el tiempo esperando a que termine de activarse...