Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18
  1. #1
    Avatar de x666xvl
    Fecha de ingreso
    14 ene, 08
    Ubicación
    Chile, Santiago
    Mensajes
    34

    Question Dramas con Audifonos A2DP (SOLUCIONADO)

    Hola a todos despues de dar muchos post y hacer varias cosas, quiero encasillar todo en un solo Post, me compré unos audifonos Bluetooth (OMIZ Modelo 5130), el cual andan bien pero dentro de un rato estos dejan de emitir sonido y comienzan a emitir un ruido como de una radio mal sintonizada.
    entonces, flashie ROM, antes de flashear yo tenia la Franlov Titanium BS Redi RC3, y flashie a la Franlov Shadow2.0 Cloudyfa WM6.1, y me sucedió lo mismo, con los audifonos, se repitió el mismo fenomeno.
    la descripcion es la siguiente de mi PDA.
    Ipl : 2.13
    Spl: 2.G3.4PDA
    Gsm: 02.07.20
    OS: 5.2.20.21


    como pueden ver el RADIO es 02.07.20
    despues de leer varios post actualicé a este RADIO
    Prophet G3 G4 RadioRom v 2.69.21

    el cual no tuve más problemas de instalación, pero el problema de los audifonos persiste, probé unos audifonos Nokia BH-501 y estos me duraban más pero despues dejaban de sonar y se desconectaron solos, volvia a conectarlos y ningun problema.

    estoy pensando en volver a una ROM oficial y ver si falla para salir de dudas si es productos de las ROM o es un desperfecto distinto, pero según la opinión de uds. que debería hacer o como puedo solucionar este problema???.
    la pagina del fabricante de los audifonos es:AQUÍ

    espero me puedan ayudar a resolver este asunto, de ante mano muchas gracias por todo.

    Última edición por x666xvl; 15/04/2008 a las 14:21 Razón: el problema fue solucionado gracias a todos los aportes
    Simplemente Saber Recordar el Pasado, nos Hará Crear un Futuro
    http://www2.netexplora.com/tabaquismo/firma.jpg

  2. Sponsored Links
  3. #2
    Avatar de Merly
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Sentmenat (Barcelona)
    Edad
    39
    Mensajes
    309
    Cita Iniciado por x666xvl Ver mensaje
    Hola a todos despues de dar muchos post y hacer varias cosas, quiero encasillar todo en un solo Post, me compré unos audifonos Bluetooth (OMIZ Modelo 5130), el cual andan bien pero dentro de un rato estos dejan de emitir sonido y comienzan a emitir un ruido como de una radio mal sintonizada.
    entonces, flashie ROM, antes de flashear yo tenia la Franlov Titanium BS Redi RC3, y flashie a la Franlov Shadow2.0 Cloudyfa WM6.1, y me sucedió lo mismo, con los audifonos, se repitió el mismo fenomeno.
    la descripcion es la siguiente de mi PDA.
    Ipl : 2.13
    Spl: 2.G3.4PDA
    Gsm: 02.07.20
    OS: 5.2.20.21


    como pueden ver el RADIO es 02.07.20
    despues de leer varios post actualicé a este RADIO
    Prophet G3 G4 RadioRom v 2.69.21

    el cual no tuve más problemas de instalación, pero el problema de los audifonos persiste, probé unos audifonos Nokia BH-501 y estos me duraban más pero despues dejaban de sonar y se desconectaron solos, volvia a conectarlos y ningun problema.

    estoy pensando en volver a una ROM oficial y ver si falla para salir de dudas si es productos de las ROM o es un desperfecto distinto, pero según la opinión de uds. que debería hacer o como puedo solucionar este problema???.
    la pagina del fabricante de los audifonos es:AQUÍ

    espero me puedan ayudar a resolver este asunto, de ante mano muchas gracias por todo.
    A mi tambien me falla el bluetooth pero para eso no hace falta poner 50 post parecidos diciendo lo mismo.
    no padezcas que lo han leido y si te pueden ayudar te ayudaran.
    El detalle es la diferencia!

  4. #3
    Avatar de x666xvl
    Fecha de ingreso
    14 ene, 08
    Ubicación
    Chile, Santiago
    Mensajes
    34

    Exclamation

    Cita Iniciado por Merly Ver mensaje
    A mi tambien me falla el bluetooth pero para eso no hace falta poner 50 post parecidos diciendo lo mismo.
    no padezcas que lo han leido y si te pueden ayudar te ayudaran.
    por eso lo quiero colocar en un solo Post todo, eso es, y no es padecer, es educacion si tu no la tienes bueno es cosa tuya.
    Simplemente Saber Recordar el Pasado, nos Hará Crear un Futuro
    http://www2.netexplora.com/tabaquismo/firma.jpg

  5. #4
    Avatar de Merly
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Sentmenat (Barcelona)
    Edad
    39
    Mensajes
    309
    Cita Iniciado por x666xvl Ver mensaje
    por eso lo quiero colocar en un solo Post todo, eso es, y no es padecer, es educación si tu no la tienes bueno es cosa tuya.
    Si esto es colocarlo en un solo post que venga dios y lo diga.

    http://www.htcspain.com/showthread.php?t=7213

    http://www.htcspain.com/showthread.php?t=7235

    A parte de estar preguntado dentro del post de la kiwi y de la titanium y...

    Para no padecer, me parece bien que lo hayas sacado una vez en el índice de los foros pero cuando he leído la segunda seguida pues... Un poco sí que padecerás.

    Respecto al tema de la educación lo vamos a dejar a un lado.

    Bueno espero que se me solucione el tema del bluetooth y a ti no es broma espero que se nos solucione a los dos :p (era para quitar un poco de hierro al asunto)

    Posdata:
    Has probado si con jetware te mejora algo? a mi me ha hecho mejorar la conexión un poco sin ir perfecta.

    Has probado con otras ROM? wm5 wm6. A mí con la de galaxy de mastogo me va bien, con la zei también me va bien, con las de konrad tambien me va bien y con la titanium edición privada normal que salió también me iba bien.

    En cambio no es así con la titanium bigstorage personalizada, Con la Throttle II de gullum tampoco funciona bien. Y con la shadow y la shadow kiwi tampoco.

    Habre provado con mas pero ahora mismo no recuerdo los nombres asi de memoria.

    Y perdona no eran 50 post pero es que te ley 5 veces seguidas con lo mismo dentro de un post dentro de otro y después veo dos seguidas en la raíz y ya me asuste.
    Última edición por Merly; 11/04/2008 a las 08:45
    El detalle es la diferencia!

  6. #5
    Avatar de x666xvl
    Fecha de ingreso
    14 ene, 08
    Ubicación
    Chile, Santiago
    Mensajes
    34
    Cita Iniciado por Merly Ver mensaje
    Si esto es colocarlo en un solo post que venga dios y lo diga.

    http://www.htcspain.com/showthread.php?t=7213

    http://www.htcspain.com/showthread.php?t=7235

    A parte de estar preguntado dentro del post de la kiwi y de la titanium y...

    Para no padecer, me parece bien que lo hayas sacado una vez en el índice de los foros pero cuando he leído la segunda seguida pues... Un poco sí que padecerás.

    Respecto al tema de la educación lo vamos a dejar a un lado.

    Bueno espero que se me solucione el tema del bluetooth y a ti no es broma espero que se nos solucione a los dos :p (era para quitar un poco de hierro al asunto)

    Posdata:
    Has probado si con jetware te mejora algo? a mi me ha hecho mejorar la conexión un poco sin ir perfecta.

    Has probado con otras ROM? wm5 wm6. A mí con la de galaxy de mastogo me va bien, con la zei también me va bien, con las de konrad tambien me va bien y con la titanium edición privada normal que salió también me iba bien.

    En cambio no es así con la titanium bigstorage personalizada, Con la Throttle II de gullum tampoco funciona bien. Y con la shadow y la shadow kiwi tampoco.

    Habre provado con mas pero ahora mismo no recuerdo los nombres asi de memoria.

    Y perdona no eran 50 post pero es que te ley 5 veces seguidas con lo mismo dentro de un post dentro de otro y después veo dos seguidas en la raíz y ya me asuste.
    si lo siento, es que estaba un poco desesperado porque no me funcionan estos malditos audifonos, quise borrar los otros post y solo dejar este, pero no pude hacerlo.

    la cuestion es que probe con la Titanum Bigstorage y la Shadow 2.0 Cloudyfa, ahora probaré con otra ROM y ver si realmente es eso, voy a probar las que mencionaste para ver su funcionamiento, despues les cuento como me fue.
    Simplemente Saber Recordar el Pasado, nos Hará Crear un Futuro
    http://www2.netexplora.com/tabaquismo/firma.jpg

  7. #6
    Avatar de Merly
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Sentmenat (Barcelona)
    Edad
    39
    Mensajes
    309
    Yo para empezar probaria la Galaxy, a ver si con esa te funciona.
    Despues pasaria a una 6.1.

    Yo nunca jamas tube problemas hasta salir las 6.1.
    El detalle es la diferencia!

  8. #7
    Avatar de x666xvl
    Fecha de ingreso
    14 ene, 08
    Ubicación
    Chile, Santiago
    Mensajes
    34
    Cita Iniciado por Merly Ver mensaje
    Yo para empezar probaria la Galaxy, a ver si con esa te funciona.
    Despues pasaria a una 6.1.

    Yo nunca jamas tube problemas hasta salir las 6.1.
    ok, voy a probar con la GALAXY MastSogo 2.0 ESN FINAL y contaré como me fue.
    pero un pregunta, pruebo la RC2 sin bigstorage o la Final con BigStorage?
    gracias
    Última edición por x666xvl; 11/04/2008 a las 13:00
    Simplemente Saber Recordar el Pasado, nos Hará Crear un Futuro
    http://www2.netexplora.com/tabaquismo/firma.jpg

  9. #8
    Avatar de Merly
    Fecha de ingreso
    16 jul, 07
    Ubicación
    Sentmenat (Barcelona)
    Edad
    39
    Mensajes
    309
    Cita Iniciado por x666xvl Ver mensaje
    ok, voy a probar con la GALAXY MastSogo 2.0 ESN FINAL y contaré como me fue.
    pero un pregunta, pruebo la RC2 sin bigstorage o la Final con BigStorage?
    gracias
    A mi la final la he puesto ahora y me va perfecto el bluetooth.

    Lo malo es que cada pda es diferente, por eso a unos el bluetooth les va perfecto y a otros...

    Antes con las otras roms habia gente que le fallaban las comunicaciones y a mi siempre me iban perfectas ahora que les van perfectas a ellos a mi me fallan como son las cosas...
    El detalle es la diferencia!

  10. #9
    Avatar de x666xvl
    Fecha de ingreso
    14 ene, 08
    Ubicación
    Chile, Santiago
    Mensajes
    34
    Cita Iniciado por Merly Ver mensaje
    A mi la final la he puesto ahora y me va perfecto el bluetooth.

    Lo malo es que cada pda es diferente, por eso a unos el bluetooth les va perfecto y a otros...

    Antes con las otras roms habia gente que le fallaban las comunicaciones y a mi siempre me iban perfectas ahora que les van perfectas a ellos a mi me fallan como son las cosas...
    bueno he instalado la final, un vez que pruebe todo les contaré como me fue.
    Simplemente Saber Recordar el Pasado, nos Hará Crear un Futuro
    http://www2.netexplora.com/tabaquismo/firma.jpg

  11. #10
    Avatar de x666xvl
    Fecha de ingreso
    14 ene, 08
    Ubicación
    Chile, Santiago
    Mensajes
    34
    Bueno les cuento, estuve probando los audifnos con la galaxy y lo mismo ha fallado ahora probare con jetware, para ver si funciona. ahi les cuento.
    Simplemente Saber Recordar el Pasado, nos Hará Crear un Futuro
    http://www2.netexplora.com/tabaquismo/firma.jpg

Página 1 de 2 12 ÚltimoÚltimo