Resultados 1 al 6 de 6
  1. #1
    Avatar de ledoux
    Fecha de ingreso
    13 abr, 08
    Edad
    39
    Mensajes
    2

    No Gsm - No Radio - No Protocolo - No Imei

    Hola, Buenas Para Todos.

    Tengo Una At&t 8525 - Hermes 100

    La Cual Empezo Con Perdidas De SeÑal En El Telefono Hasta Que No Levanta Mas La SeÑal.

    Al Momento De Cargar El S.o. Aparece "no Gsm" Y En La Configuracion Del Dispositivo Dice Que No Tiene Radio, Protocolo Ni Imei Cargados.

    He Intentado Instalar Nuevas Rom Y Nada, Intente Actualizar El Radio Y No Pasa El 0% Ya Que Da Error De Conexion.

    Tengo La Rom De Schaps 4.31

    Alguien Que Me Ayude Por Favor!!!!!!

    Temas Similares en HTCSpain:
  2. Cómo convertir tu Android en un ‘walkie-talkie’ gracias al protocolo PTT - [sakeator]
  3. Como conectar nuestro Nexus 7 o otro dispositivo con protocolo MTP en Linux y Mac - [Franlov]

  4. Sponsored Links
  5. #2
    vivaerbetis
    Invitado Avatar de vivaerbetis
    Prueba a instalar la ROM original. De todas formas te voy adelantando que el "No GSM" tiene mala solución porque el flash de la Radio no es el mismo que el de la ROM y usa un bootloader diferente, el cual se estropea con facilidad.

  6. #3
    Avatar de ledoux
    Fecha de ingreso
    13 abr, 08
    Edad
    39
    Mensajes
    2
    Sigo igual.

    Intente actualizar con las versiones originales que tienes en otro post, tanto en 5 como en 6, en cualquiera de las dos opciones no avanza mas del 13% y me da error de comunicacion.

    No se que mas hacer.

  7. #4
    Avatar de Leandro
    Fecha de ingreso
    09 jun, 08
    Ubicación
    EL palomar. Argentina
    Edad
    35
    Mensajes
    214
    Cita Iniciado por ledoux Ver mensaje
    Hola, Buenas Para Todos.

    Tengo Una At&t 8525 - Hermes 100

    La Cual Empezo Con Perdidas De SeÑal En El Telefono Hasta Que No Levanta Mas La SeÑal.

    Al Momento De Cargar El S.o. Aparece "no Gsm" Y En La Configuracion Del Dispositivo Dice Que No Tiene Radio, Protocolo Ni Imei Cargados.

    He Intentado Instalar Nuevas Rom Y Nada, Intente Actualizar El Radio Y No Pasa El 0% Ya Que Da Error De Conexion.

    Tengo La Rom De Schaps 4.31

    Alguien Que Me Ayude Por Favor!!!!!!

    Hola, a mi me paso exactamente igual, lo pudiste arreglar??

  8. #5
    xuo
    Invitado Avatar de xuo
    Aqui teneis un post en el que vivaerbetis explica mas a fondo el problema.

    http://www.htcspain.com/showthread.php?t=9188

    Saludos

  9. #6
    Avatar de morocotop
    Fecha de ingreso
    01 nov, 08
    Ubicación
    Mexico
    Edad
    57
    Mensajes
    19
    Tengo el mismo problema de la radio has podido solucionarlo?