Resultados 1 al 3 de 3
  1. #1
    Avatar de manhern
    Fecha de ingreso
    02 may, 08
    Ubicación
    Santiago
    Mensajes
    7

    Question Hard Reset no funciona en mi TSM500

    Que tal a todos, me comunico con ustedes para que me orienten en este tema.

    No he podido efectuar un Hard Reset (Power+Reset)
    El otro problema que tengo es que no me aguanta cargar el SBP Mobile Shell, hace como que se instala y me al final me dice que no pudo instalarla...alguna idea...yo creo que debo hacer Hard Reset ya que antes lo tenia instalado.

    Todo comenzo después de formatear la EXTROM.

    Alguien que me ilumine para solucionar este impase...

    SL2

    Última edición por manhern; 02/05/2008 a las 20:16

  2. Sponsored Links
  3. #2
    ulisssses
    Invitado Avatar de ulisssses
    Tu has seguido las indicaciones dadas por el fabricante para hacer el Hard Reset?

    Si es asi poco te podemos ayudar...

  4. #3
    Avatar de manhern
    Fecha de ingreso
    02 may, 08
    Ubicación
    Santiago
    Mensajes
    7

    Question

    Cita Iniciado por ulisssses Ver mensaje
    Tu has seguido las indicaciones dadas por el fabricante para hacer el Hard Reset?

    Si es asi poco te podemos ayudar...
    Estimado, todos mis problemas comenzaron después de haber dejado la EXT ROM para Storage...

    La consulta pasa hacer media obvia ahora, sabes como puedo recuperarla...

    TSM500 (Original SO WM2003 ESP)
    Upgreado a WM6 (TofClock_HIMA_WM6_AKU[1].0.7)

    Storage
    Total:30.53MB
    IN Use: 28.75MB
    Free: 1.78MB (con eso no puedo cargar programas)

    Storage Card
    Total: 31.96MB
    In Uso:0MB
    Free: 31.96 MB

    Si digo algunas barbaridades, me disculpo, pero la verdad estoy algo desesperado....Ademas desde que efectue los cambios no puedo hacer un Hard Reset tal como dice el Manual...

    SL2